Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Jeu 2 Jan 2014 - 11:54
Je viens de tester mon eau et les paramètres ne sont pas du tout ceux que je croyais, je me suis trompé les paramètres du robinet sont:

KH: 5
GH: 6
pH: 8

(test en gouttes JBL)

Du coup je pense que je vais avoir un GH de 4 maxi pour un KH de 3, toutes les plantes que j'ai pris supportent une dureté aussi basse mais est ce que l'egeria densa supportera ? ##22 
avatar
AxelSellier
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 657
Localisation : auvergne
Emploi : lyceen
Date d'inscription : 17/06/2013

default Re: Lancement 64L, besoin d'aide !

le Jeu 2 Jan 2014 - 13:18
Bonjour ,
Oui je pense que ca ira Very Happy
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Jeu 2 Jan 2014 - 13:21
Cool merci beaucoup  ##17 

Je remplis mon aqua aujourd'hui et je reçois les plantes demain !!  ##17 
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement 64L, besoin d'aide !

le Jeu 2 Jan 2014 - 15:31
Bonjour
tu les as commander tes plantes ?
remplie avec eau osmosée ?
avatar
debutant89
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 119
Localisation : sens
Emploi : arboriste grimpeur
Date d'inscription : 27/11/2013

default Re: Lancement 64L, besoin d'aide !

le Jeu 2 Jan 2014 - 15:45
Romain a raison 100 pour cent eau osmose
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Jeu 2 Jan 2014 - 23:08
J'ai remplit mon aquarium de :

22 litres d'eau osmose  et 32 litres d'eau du robinet (j'ai bien fait ?) mes paramètres du moment sont :

GH: 3
KH: 3
pH: 8

Je viens de mettre le filtre en route remplit 100% céramique et ouate blanche puis bien sûr 150 grammes de tourbe.

Je n'ai pas de filet pour mes nouilles en céramique, c'est grave ou pas ?
Demain en même temps que les plantes je lance mon Co2, vous pensez qu'avec Co2 + tourbe mon pH va chuter à 6,5 ?

Merci beaucoup de vos conseils !  ##24

PS: mes plantes ont été expédiées mardi à 11h00 du matin donc je pense les recevoir demain !  ##22 (colissimo)


Dernière édition par Quentin98 le Jeu 2 Jan 2014 - 23:10, édité 1 fois
avatar
Quax-Aqua
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1248
Age : 19
Localisation : Tours
Emploi : Chercheuse de phoques albinos à poil long unijambiste en Afrique Subsaharienne
Date d'inscription : 17/05/2013

default Re: Lancement 64L, besoin d'aide !

le Jeu 2 Jan 2014 - 23:10
Bonjour,

Pour tes nouilles céramiques, je ne pense pas que cela gène, fais juste attention à ce qu'elles ne se balladent pas partout. Wink
Pour ton pH, avec CO2 + tourbe + kh3, normalement il devrait baisser. Wink


Dernière édition par Quax-Aqua le Jeu 2 Jan 2014 - 23:11, édité 1 fois (Raison : grammaire ...)
avatar
aquabulle
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 156
Localisation : Marseille
Emploi : toiletteur
Date d'inscription : 21/09/2013

default Re: Lancement 64L, besoin d'aide !

le Ven 3 Jan 2014 - 15:40
Bonjour,

cool ton projet, ça démarre bien  ##05 
je vais suivre ton post ##06 

_________________
- Quand le dernier arbre aura été abattu
- Quand la dernière rivière aura été empoisonnée
- Quand le dernier poisson aura été péché
- Alors on saura que l'argent ne se mange pas.
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Ven 3 Jan 2014 - 19:04
Merci aquabulle ça fait plaisir !  ##17 

Plantation faite !! Smile

Quelques photos:






L'eau est encore un peu trouble, les paramètres sont les suivant:

GH: 3
KH: 3
pH: environs 6,8

Dites moi ce que vous pensez de ma plantation, si il y a des choses à changer ou à modifier, je suis preneur de tout conseils !  ##27 

Par contre mon filtre externe tetra ex 600 fait du bruit je trouve, mais bon depuis hier soir impossible de faire en sorte de faire disparaître ce bruit donc j'ai laisser tomber (le bruit fait une sorte de "brrrrrrrrrrrrrrrrrrr") je ne sais pas si c'est normal  ##22  mais bon en tout cas le filtre fonctionne bien !

Quelle population me conseillerais-vous (qui serez le mieux pour moi) car malgrès tout les conseils en vrac qu'on m'a donné pour celle-ci je ne sais pas vers où vraiment partir, (simulans et colisa ou spé. apisto ou ramirzei enfin bref je ne sais pas vraiment je compte sur votre expérience et vos conseils pour m'éclairer sur ce point !)  ##27 




avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement 64L, besoin d'aide !

le Ven 3 Jan 2014 - 20:33
Salut
Jolie plantation sinon pour ton filtre sa doit être de l'air dedans.
Pour ta population je ne sait pas quoi te dire mai bon attend que ton bac soit bien équilibré et tu verra plus tard.
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Ven 3 Jan 2014 - 20:35
Merci !  ##17 
Pour ce qui est du filtre je l'ai pourtant bien remué, l'air n'a pas l'air de vouloir s'évacuer, je pense qu'au bout d'un moment ça s'arrêtera au pire sinon le bruit qu'il fait n'est pas non plus insupportable donc je ferais avec tant qu'il fonctionne ça me va  ##27 
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement 64L, besoin d'aide !

le Ven 3 Jan 2014 - 20:40
Oui ça risque de partir.
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Ven 3 Jan 2014 - 21:01
D'ailleurs mon filtre est composé de trois paniers de filtration que j'ai remplit de la manière suivante:

(de bas en haut)

Premier panier: nouilles en céramiques
Deuxième panier: Micromec recouvert d'une couche d'ouate
Troisième panier: Tourbe recouvert d'une couche d'ouate

J'ai bien placé le tout ? J'aurais assez de masses filtrantes pour mes bactéries ?
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Dim 5 Jan 2014 - 13:54
Up
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Dim 5 Jan 2014 - 20:28
Quelques changements, les paramètres ont changés:

pH: 6
GH: 2
KH: 2
Nitrates: 15
Nitrites: 0,02 (déjà début du pic ?)

J'ai donc retiré la tourbe pour que pH remonte à 6,5, je ne sais pas si ça va marcher  ##22 
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement 64L, besoin d'aide !

le Dim 5 Jan 2014 - 20:56
Salut
Oui tu doit être surement en pic de nitrites, par contre je croit qu'il y a un soucis mais logiquement le Gh doit être plus élever que le Kh mais la il sont pareil c'est une erreur ?
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Dim 5 Jan 2014 - 21:00
non ce n'est pas une erreur, mais vu que j'ai remplit mon aquarium eau osmose/eau du robinet c'est normal je crois  ##27 
J'ai enlevé la tourbe pour espérer que le pH remonte à 6,5, tu crois qu'il va remonter un peu ?
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement 64L, besoin d'aide !

le Dim 5 Jan 2014 - 21:10
Moi je l'aurais laisser que ton Ph soit a 6 ou 6,5 pour 0,5 de différence ?
tu envisages quoi comme population ?
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Dim 5 Jan 2014 - 21:32
C'est surtout pour les plantes que j'ai enlevé la tourbe, un pH de 6 ne risque pas d'être néfaste pour certaines plantes ? Sinon je la remet c'est pas un problème.
Population envisagée:

10 simulans et un couple de colisa chuna

ou

un couple d'apistogramma

ou

un harem d'endler et 10 simulans
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement 64L, besoin d'aide !

le Dim 5 Jan 2014 - 21:43
Non il y a pas de soucis est sa correspond avec la population que tu veux, par contre quand tu parles de harem d'endler tu parles de combien exactement ?
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Dim 5 Jan 2014 - 21:51
eh bien 1 mâle/3-4 femelles  ##27 

Je remet la tourbe ou pas ?
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement 64L, besoin d'aide !

le Dim 5 Jan 2014 - 21:57
A toi de voir si tu vois que le Ph augmente au dessus de 6,5 oui mais si il se stabilise entre 6 est 6,5 c'est bon 
pour le harem de guppy très bien par contre tu vas êtres envahis si tu as des alevins qui survivent.
Je pense après attend des avis mais le banc de simulans tu peut l'augmenter a 15 individus.
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Dim 5 Jan 2014 - 23:24
Déjà je pense que dans la semaine je vais aller faire un tour à l'animalerie voir ce qu'ils pourraient me proposer par rapport aux éventuelles combinaisons de population que j'ai envisagé, si le pH remonte au dessus de 6,5 je remettrais la tourbe  ##27 
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement 64L, besoin d'aide !

le Lun 6 Jan 2014 - 11:34
Moi je te conseilles d'aller voir plutôt un ou des particuliers près de cher toi, la seul fois j'ai été chercher mes poissons en animalerie bas le lendemain j'avais tout perdu.
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1256
Age : 19
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 08/04/2013

default Re: Lancement 64L, besoin d'aide !

le Lun 6 Jan 2014 - 12:47
Ah bon ? Moi j'ai acheté tout mes poissons du 125L là bas et aucune perte mis à part un qui avait la pourriture des nageoire  ##11 , c'est surtout que les particuliers vers chez moi il y en a pas beaucoup  ##22  (Limousin)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum