Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 6]

51default Re: Lancement 64L, besoin d'aide ! le Lun 6 Jan 2014 - 18:20

Quentin98


Membre : Accro
Membre : Accro
Ca y est j'ai enfin décidé ma population définitive:

10 Paracheirodon axelrodi
10 corydoras nanus
un harem de guppy endler ou un couple de colisa chuna

Qu'en pensez vous ?

52default Re: Lancement 64L, besoin d'aide ! le Lun 6 Jan 2014 - 22:28

Romaindu766


Membre : Accro
Membre : Accro
C'est trop a mon goût
Moi je partirais sur les simulans est le corydoras !
tu as quoi comme sol ?

53default Re: Lancement 64L, besoin d'aide ! le Mer 8 Jan 2014 - 18:01

Quentin98


Membre : Accro
Membre : Accro
En sol j'ai du sable de loire !

Finalement je pense prendre corydoras nanus / guppy endler OU colisa chuna

Qu'en penses-tu ? ^^

(Parce qu'ils n'ont pas de simulans à mon animalerie)

Sinon mes nitrites sont à 0,5 est-ce déjà un début du pic de nitrites ??  ##10 

54default Re: Lancement 64L, besoin d'aide ! le Mer 8 Jan 2014 - 22:31

Romaindu766


Membre : Accro
Membre : Accro
Tu n'a pas de sol nutritif pour tes plantes ?
Pour ta population a toi de voir mais attend que tes paramètres se stabilise Wink

55default Re: Lancement 64L, besoin d'aide ! le Mer 8 Jan 2014 - 22:58

Quentin98


Membre : Accro
Membre : Accro
Si,si j'ai du JBl aquabasis sous le sable de loire !  ##17 

Par contre mon diffuseur de Co2 (proflora de chez jbl) ne fait que 12 bulles de Co2 par minutes avec une bouteille d'eau chaude collée à la bouteille de fermentation  ##22 
Est-ce suffisant 12 bulles par minutes pour un 64L ?

56default Re: Lancement 64L, besoin d'aide ! le Mer 8 Jan 2014 - 23:08

Romaindu766


Membre : Accro
Membre : Accro
Très bien ton sol Wink
Sinon pour ton co2 tu vas pas faire pousser grand chose avec 12 bulles par minutes a mon avis après sa reste a voir si tu as des plantes est si elle poussent bien,sinon si tu trouve ça un peut juste essaye de augmenter mais progressivement pas d'un seul coup mais tu vas mettre du temps a trouver le bon dosage de ton co2 
D'ailleurs tu le contrôle comment ton Ph ?

57default Re: Lancement 64L, besoin d'aide ! le Jeu 9 Jan 2014 - 12:50

Quentin98


Membre : Accro
Membre : Accro
Eh bien le problème c'est que je ne peux pas décider le nombre de bulles par minutes (c'est du Co2 artisanal) et sans aucune bouteille d'eau chaude collé à lui il ne me fait que 6 bulles par minute  ##11  (proflora de chez jbl) donc là au max je suis à 13 bulles par minutes...

Le pH je le contrôle avec des test en gouttes (pas les moyens d'acheter un pH mètre)

Le pH est maintenu entre 6,5 et 7 à l'aide du Co2

58default Re: Lancement 64L, besoin d'aide ! le Jeu 9 Jan 2014 - 13:06

Romaindu766


Membre : Accro
Membre : Accro
A mon avis c'est suffisant Smile

59default Re: Lancement 64L, besoin d'aide ! le Ven 10 Jan 2014 - 13:10

Quentin98


Membre : Accro
Membre : Accro
Mon taux de Co2 est suffisant ?

60default Re: Lancement 64L, besoin d'aide ! le Ven 10 Jan 2014 - 14:06

Romaindu766


Membre : Accro
Membre : Accro
Je pense que oui Smile
Après attend moi par exemple j'ai pratiquement mis 1 mois pour trouver le bon dosage pour mon 600 litres.

61default Re: Lancement 64L, besoin d'aide ! le Ven 10 Jan 2014 - 18:13

Quentin98


Membre : Accro
Membre : Accro
De toute manière moi j'ai pas trop le choix pour le dosage vu que le proflora n'est pas réglable  ##22 

62default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 10:58

Quentin98


Membre : Accro
Membre : Accro
J'apporte des nouvelles, mes nitrites sont toujours à 0,05  ##22 

Par contre mes plantes ont toutes faites de nouvelles pousses  ##10 .
Je mettrais des photos ce soir s'il y en a que ça intéresse  ##06 

63default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 11:02

aquabulle


Membre : Régulier
Membre : Régulier
Salut quentin,

ouiii... moi ça m'interesse !!!  ##06

64default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 18:26

Quentin98


Membre : Accro
Membre : Accro
Merci aquabulle ça fait plaisir !!  ##17 

Les plantes ont un peu poussées je met des photos :








pH: 6-6,5
GH: 3
KH: 2
Nitrites: 0,05

65default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 18:30

Romaindu766


Membre : Accro
Membre : Accro
Je trouve que sa fait fouillis !
comme tes vallisnerias sa se met en arrière plan de préférence !
regarde comme ceci 

Les plus grandes plantes derrières les moyennes en zone médiane est les plus petit devant

66default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 18:49

Quentin98


Membre : Accro
Membre : Accro
C'est pas des vallisnéria mais des sagitarria  ##21  ##27 

Mis à part la vallisnéria americana gigantea à droite je n'ai pas de vallisnéria dans ce bac.  ##22 

J'ai pourtant mis les gazonnantes à l'avant et les grandes plantes à l'arrière  ##18 

Que bougerais-tu à ma place ? ^^

67default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 18:52

Romaindu766


Membre : Accro
Membre : Accro
Se sont quand même des vallisnéria Smile
Après c'est toi qui a décider de faire ta décoration mais je trouve que tes vallisnéria devant a droite sont mal placé c'est tout Smile

68default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 18:54

mamoune


Membre : Régulier
Membre : Régulier
Si c'est un premier aquarium , c'est bien . Tu sais Quentin tout le monde fait quelques petites erreurs mais ça n'est pas grave . Tu peux très bien déplanter délicatement ta vallisnéria , c'est une plante qui pousse facilement et qui ne souffrira pas et tu peux peut être la mettre dans le coin au fond à gauche et comme ça , ça ira .

69default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 19:02

Quentin98


Membre : Accro
Membre : Accro
C'est mon deuxième aquarium ^^

Je vais donc la mettre à l’arrière demain je pense !  ##27 

70default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 19:10

mamoune


Membre : Régulier
Membre : Régulier
Je viens de refaire mon 300l et une fois toutes mes plantations faites , 2 - 3 jours après j'ai remarqué des petites choses qui n'allaient pas et comme toi j'ai fait quelques modifications , tu vois , tu n'es pas seul .

71default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 19:10

Romaindu766


Membre : Accro
Membre : Accro
Quentin si tu la mis la il y a pas de soucis tu fais ta décoration comme tu veux, moi je t'ai juste donné mon avis est c'est non une critique ou un ordre Wink

72default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 19:15

Romaindu766


Membre : Accro
Membre : Accro
Le mieux pour que ton bac soit mieux brasser tu devrait mettre ta canne de rejet sur la largeur du bac.

73default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 19:42

Quentin98


Membre : Accro
Membre : Accro
J'y avais pensé mais la canne de rejet est trop grande  ##23 

Mais ne t'inquiète pas le bac est très brassé ! (600L/H) Je me demande même s'il n'est pas trop brassé  ##22 ...

Ne t'inquiète pas pour la vallisnéria, je pensais aussi de toute façon qu'il faudrait peut être la reculer si elle grandissait trop donc autant le faire maintenant plutôt que la déraciner lorsqu'elle sera bien enracinée  ##27 

74default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 19:47

Romaindu766


Membre : Accro
Membre : Accro
c'est justement bien pour un bac planté ou alors tu orientes ta cannes vers la filtre de l'aquarium pour casser les jets,
pour la vallisnéria très bien elle te fait q'un seul pied ou plusieurs pied ?

75default Re: Lancement 64L, besoin d'aide ! le Dim 12 Jan 2014 - 20:34

Quentin98


Membre : Accro
Membre : Accro
Elle me fait plusieurs pieds  ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 6]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum