Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default echinodorus et valisnéria le Mer 1 Jan 2014 - 13:13

radas


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous ,

ben voila ça fait presque 2 semaines , que mon aquarium est en cycle ...

le premier problème surgit , mes plantes valisnéria et echinodorus deviennent brune et il me semble que de petite algue sont dessus que faire ???

mon éclairage est 4 fois 54 wat pour 450 litres brut
aidez moi!!

2default Re: echinodorus et valisnéria le Mer 1 Jan 2014 - 13:27

natsu00


Membre : Accro
Membre : Accro
bonjour,

si ton aquarium est en cycle, il est normal d'avoir une apparition d'algues car le bac n'est pas encore équilibre.
pour limiter l'invasion, tu peux ajouter de la cerratophyllum demesurum ou une egéria densa par exemple.
ils poussent très vite et limite la croissance des algues car ils "consomment" les même nutriments.

3default Re: echinodorus et valisnéria le Ven 3 Jan 2014 - 9:06

dany-du -62


Membre : Occasionnel
Membre : Occasionnel
idem pour moi, ce sont des algues brunes qui devraient disparaitres seul une fois le bac équilibré

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum