Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algue ? champignon ? le Mer 1 Jan 2014 - 17:42

Nitrup


Membre : Régulier
Membre : Régulier
Bonjour,

Voila madame a un Dennerle 10l en cours de cyclage mais petit souci

Arrivée d'algue ou champignon blanc sur la souche, normal ?



Éclairage 9H par Jours

Paramètres actuelle :

Temp : 25°
PH : 7.4
GH : 5
KH : 5
N02 : 0.05
NO3 : 1

Lors de la mise en eau j'ai fait bouillir la racine 15 min mais celle ci flotte toujours, dois je la faire bouillir plus longtemps ?

2default Re: Algue ? champignon ? le Mer 1 Jan 2014 - 17:53

Megacarpo


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai eu le même soucis avec une racine de type araignée il y a longtemps.
Lors des changements d'eau, le pot que j'utilisais afin de retirer l'eau était enduit de matière visqueuse, comme si cela se propageait partout.
Malgré des changements d'eau hebdomadaire, le pensionnaire que le bac accueillait à fini par y rester, comme recouvert de cette pellicule.

Je n'ai jamais su ce que c'était, alors je profite de ton message pour espérer avoir également une réponse  ##24 

3default Re: Algue ? champignon ? le Mer 1 Jan 2014 - 18:03

willshah


Modératrice
Modératrice
Bonjour !

En l' occurrence c'est juste une moisissure qui partira seule avec le temps ou sera consommée par les habitants



Dernière édition par willshah le Jeu 2 Jan 2014 - 11:26, édité 1 fois


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

4default Re: Algue ? champignon ? le Mer 1 Jan 2014 - 18:23

Nitrup


Membre : Régulier
Membre : Régulier
OK par sécurité j'ai remis a bouillir la racine pendant 1h - 2h

5default Re: Algue ? champignon ? le Jeu 2 Jan 2014 - 11:26

omega_wrc


Membre : Habitué
Membre : Habitué
salut,

+1 avec willshah, c'est de la moisissure, ça partira comme c'est venu, c'est à dire tout seul.

6default Re: Algue ? champignon ? le Jeu 2 Jan 2014 - 12:34

Nitrup


Membre : Régulier
Membre : Régulier
Merci beaucoup Wink

7default Re: Algue ? champignon ? le Jeu 2 Jan 2014 - 12:55

-cloclo-


Membre : Accro
Membre : Accro
@Nitrup a écrit:OK par sécurité j'ai remis a bouillir la racine pendant 1h - 2h

Pas de risque... Si ça se trouve elles vont même réapparaitre  ##15 

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum