Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default JBL Bio 160, problème avec la valve ? le Dim 5 Jan 2014 - 18:22

altern


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je prépare un aquarium de 175L et j'ai pris un kit "JBL Bio 160" pour faire un appoint de CO2.

En montant le système , avant d'activer le CO2, j'ai voulu tester la valve anti-retour (appelé safestop) mais l'air n'y passe dans aucun sens ?!?  ##11 

A moins qu'elle ne laisse passer que le CO2 ...mais ca serait  bien trop évolué pour ce type de kit non?

Des avis?  ##09 ##09

2default Re: JBL Bio 160, problème avec la valve ? le Dim 5 Jan 2014 - 19:41

Dam*sss


Membre : Habitué
Membre : Habitué
Bonjour, l'air passe mais il faut quand même un forte pression, c'est pas avec la force des poumons que tu le sentiras. Et elle passe très faiblement. En tout cas chez moi c'est comme ça  ##06 

http://www.youtube.com/JaasperzZ

3default Re: JBL Bio 160, problème avec la valve ? le Dim 5 Jan 2014 - 19:59

altern


Membre : Nouveau
Membre : Nouveau
@Dam*sss a écrit:Bonjour, l'air passe mais il faut quand même un forte pression, c'est pas avec la force des poumons que tu le sentiras. Et elle passe très faiblement. En tout cas chez moi c'est comme ça  ##06 

A fond, moi il n'y a rien qui passe. Pas un souple... rien.

Et toi?

4default Re: JBL Bio 160, problème avec la valve ? le Dim 5 Jan 2014 - 22:12

Dam*sss


Membre : Habitué
Membre : Habitué
Moi j'avais aussi cru qu'elle ne fonctionnait pas mais je l'ai branché et ça a fonctionné.

Après je ne saurais pas vraiment t'aider

http://www.youtube.com/JaasperzZ

5default Re: JBL Bio 160, problème avec la valve ? le Dim 5 Jan 2014 - 22:15

bychrisma


Membre : Occasionnel
Membre : Occasionnel
J'ai fait le même test, à la bouche rien alors j'ai testé avec une seringue et ça fonctionne.

6default Re: JBL Bio 160, problème avec la valve ? le Dim 5 Jan 2014 - 22:35

altern


Membre : Nouveau
Membre : Nouveau
Merci de vos réponses, je vais brancher ASAP. :p

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum