Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Lancement de mon Lido 120 l le Mar 7 Jan 2014 - 13:06

Shaax59


Membre : Nouveau
Membre : Nouveau
Bonjour à toutes et à tous,

Voilà bientôt un mois après le lancement de mon Juwel Lido 120L dont voici les caractéristiques :

Dimensions : 60x40x60
Éclairage : T5 2x24W à voir pour l'ajout d'une rampe (je ne m'y connais pas du tout ^^)
Filtration : Bioflow 3.0 (je n'ai pas mis le filtre charbon et j'ai rajouté des perlons j'ai lu que les mousses ne fixait pas très bien les bactéries)
Chauffage : 100W

Le sol est composé d'une couche de proflora start recouvert par du sable de rivière lavés préalablement. J'ai aussi un Kit Co2 JBL m602.

Maintenant passons aux paramètres :
T°c : 25°c
KH : 4
Ph : 7,5
GH : 8
No2 : 0,025
No3 : 0

La plantation se compose de :
Anubia barteri
Cryptocoryne Wendtii
Vallisneria (légèrement envahissantes celle-ci!!!)
Lysimachia aurea
Limnophila aquatica
Cryptocoryne parva
Mousse de Java

Je n'ai pas encore fertilisé j'ai du ferropol mais apparemment celui ci n'a pas bonne réputation donc j'hésite a en mettre.

J'ai commencé a réfléchir sur ma futur population :
Un couple de gourami lalia
10 Rasbora
Peut être un groupe d'une dizaine de crevettes à voir

Voici quelques photos :




Ps: Désolé pour la qualité des photos  ##22
J’espère que je n'ai rien oublié

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum