Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Mes plantes ne poussent plus.

le Jeu 9 Jan 2014 - 16:36
Bonjour,

Depuis un certain temps je ne vois plus mes plantes grandirent.
C'est assez étrange, car toutes les conditions sont réunis.
Mes paramètres: Tests effectués aujourd'hui.
PH 6.8
T° 26
KH 2
GH 3
NO2 0
NO3 entre 10 et 20
PO4 0 (j'ai un doute avec mon test c'est toujours à 0)
CO2 13

Je ne fertilise plus car j'ai un peu d'algue.
Je peux peu être augmenter le C02 je suis à 30BPM
Merci


Dernière édition par max44 le Dim 26 Jan 2014 - 10:02, édité 1 fois

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Mes plantes ne poussent plus.

le Sam 11 Jan 2014 - 19:14
Personne pour m'aider??????

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne poussent plus.

le Dim 12 Jan 2014 - 1:00
Bonjour

Vérifie déjà si ton test PO4 fonctionne encore... tu as de quoi ajouter des PO4 ? Si oui, tu ajoutes des gouttes de cet élément dans 10 ml de ton test... tu verras si la couleur change...

avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Mes plantes ne poussent plus.

le Dim 12 Jan 2014 - 21:24
Je n'ai pas de produit pour l'apport de po4.
Je n'ai qu'un engrais liquide easy life profito.

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne poussent plus.

le Dim 12 Jan 2014 - 21:26
Essaye donc de diluer de la nourriture dans de l'eau. Tu conserves cette eau et tu fais un test  :##06: 
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Mes plantes ne poussent plus.

le Dim 12 Jan 2014 - 21:27
Ok je le fais dans 10ml?

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne poussent plus.

le Dim 12 Jan 2014 - 21:44
Admettons, tu dilues de la nourriture dans 30-40 ml... tu attends bien que les déchets retombent au fond et tu prélèves 10 ml dans la hauteur d'eau, sans déchets pour tester.
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Mes plantes ne poussent plus.

le Dim 12 Jan 2014 - 21:46
Ok merci je vais lancer tout ça demain.

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Mes plantes ne poussent plus.

le Lun 13 Jan 2014 - 17:49
J'ai augmenter le débit en CO2 je suis passé à 46bpm.
Mes plantes bulles.
Dois je apporter du phospo et du nitro?
Je vais faire une commande sur ZA pour prendre les tests donc tant que j'y suis.

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne poussent plus.

le Lun 13 Jan 2014 - 18:37
Ben tout dépend des résultats de tes tests... Les NO3, vu ta concentration, pas besoin d'en ajouter pour le moment.

Tu as du potassium ?

Une photo du bac peut être ?
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Mes plantes ne poussent plus.

le Lun 13 Jan 2014 - 18:50
Bonsoir,
Non pas de potassium.

_________________
Mon Bac RIO 180




Mon Incpiria 300

Darky683
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 27
Localisation : Seine et Marne
Emploi : Aqua
Date d'inscription : 17/04/2011

default Re: Mes plantes ne poussent plus.

le Mer 15 Jan 2014 - 11:54
Salut,
Coté NO3 et PO4 c'est une possibilité.
Ton arrêt de fertilisation en oligo est un bon réflexe dans le cas présent (tu aurais pue aussi le divisé).
Maintenant je préfère la cause de carence potassium, elle me parait nettement plus probable.

Parenthèse sur les test PO4 il ne sont pas 100% fiable car ne mesure pas tous les type de PO4, ton test fonctionne surement mais pas pour tous les po4 (tu peut rajouté de la nourriture dans directement dans le flacon et secoué tu verra celui-ci changer de couleur mais ca ne servira pas a grand chose; )
Pour cette raison ton bac n'est certainement pas dépourvue de Phosphate malgré le test affichant 0ppm
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Mes plantes ne poussent plus.

le Dim 19 Jan 2014 - 13:13
Bonjour à tous,

Merci à tous pour vos solutions, pour le moment j'ai augmenté le CO2 et le résultat est là.
Toutes mes plantes ont bien poussés.
Merci à tous.
Je vais à l'occasion changer mon test PO4 qui ne fonctionne pas.

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Mes plantes ne poussent plus.

le Sam 25 Jan 2014 - 22:06


Je suis assez content du résultat.
Plus une algue "pour le moment" je croise les doigt.
Et voilà le résultat en 10 jours.

_________________
Mon Bac RIO 180




Mon Incpiria 300

Darky683
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 27
Localisation : Seine et Marne
Emploi : Aqua
Date d'inscription : 17/04/2011

default Re: Mes plantes ne poussent plus.

le Dim 26 Jan 2014 - 11:46
C'est un joli bac ; )
Si l'augmentation du co2 à suffit à faire repartir les plantes tant mieux.

Par-contre je te met en garde sur le long terme, si les plantes poussent ça veut aussi dire qu'elle se nourrissent, quand elle auront "manger" tout les élément que tu ne rajoute pas mais qui sont quand même dans le bac actuellement tu risque d'avoir un nouveau ralentissement de la pousse, voir des algues si tu ne réagi pas assez vite (plantes qui stagnent(carence)+engrais=excès/accumulation engrais=risque algue)

Je te conseille donc de compléter ta fertilisation, je pense surtout au potassium, tu as déjà du co2 et des oligos dans ta fertil, pour les no3 et po4 à surveillé mais tu n'as pas l'air d'en manquer actuellement.
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Mes plantes ne poussent plus.

le Dim 26 Jan 2014 - 12:53
Merci, pour tes conseils.
Tu penses à quel dosage pour le potasium.
Je n'en ai jamais utilisé.
Actuellement je ne fertilise pas du tout.
C'est que le CO2 qui me permet d'obtenir ce résultat.

_________________
Mon Bac RIO 180




Mon Incpiria 300

Darky683
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 27
Localisation : Seine et Marne
Emploi : Aqua
Date d'inscription : 17/04/2011

default Re: Mes plantes ne poussent plus.

le Dim 26 Jan 2014 - 13:12
@max44 a écrit:Depuis un certain temps je ne vois plus mes plantes grandirent.
C'est assez étrange, car toutes les conditions sont réunis.

Les condition réunie c'est lumière+co2+fertilisation.
Lumiere : ok
co2 : ok

Fertilisation :
N P => A surveillé (apport possible via nouriture et divers pollution)
K  => Aucune source de potassium si ce n'est en faible quantité via les engrais et changelent d'eau
Oligo : Tu as le profito, que tu peut reinjecté mais divise les doses par deux ou trois vue la quantité de plantes et le manque de potassium si tu ne veut pas avoir d'ennuie (je ne le remettrai pas avant d'avoir remis du potassium d'ailleur)

Edit: Je dit tout ca car le co2 seul ne suffit pas. A terme ça ne marchera pas dans cette configuration.
Pour le potassium tu peut t'orienté vers les engrais type EasyLife Kalium ou son équivalent chez Flourish ou bien encore les poudres K2SO4
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 501
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Mes plantes ne poussent plus.

le Dim 26 Jan 2014 - 13:43
Je vois que tu est bien calé en fertilisation. Alors j'en profite :##06: 
Concrètement je continu avec mon CO2 et j'apporte du Kalium (quel dosage?), et aussi du profito en divisant la dose par 3.
J'avais déjà apporté du profito en divisant par 2 et j'avais eu des algues.
Avec ça c'est bon?
Merci à toi

_________________
Mon Bac RIO 180




Mon Incpiria 300

Darky683
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 27
Localisation : Seine et Marne
Emploi : Aqua
Date d'inscription : 17/04/2011

default Re: Mes plantes ne poussent plus.

le Dim 26 Jan 2014 - 14:19
Ne me flatte pas vilain renard xD
@max44 a écrit:Concrètement je continu avec mon CO2 et j'apporte du Kalium (quel dosage?), et aussi du profito en divisant la dose par 3.
J'avais déjà apporté du profito en divisant par 2 et j'avais eu des algues.
Avec ça c'est bon?

Oui ça à l'air pas trop mal mais :
_Le profito (au vue de ton dernier post) tu peut alors divisé par quatre et remonter doucement en fonction du resultat.
_Le kalium: Dose normal ou *0,75 (divisé par deux ça ferai beaucoup)
_Le co2 tu continue à 20gm/l

Note importante :
Si tes plante poussent bien tu risque de faire chuter tes no3 et tes po4 (les no3 ca se verra.. les po4 moins facilement), surveille les donc et rajoute en si nécessaire à hauteur de 5/10ppm N pour 0,5/1 ppm P.
Si tu vien à rajouter NetP, rajoute les toujours ensemble et dans les même proportion, ainsi quand tu rajoute 10 ppm de NO3 tu sait que tu rajoute 1 ppm de po4 (plus  besoin de les mesuré donc avec des test qui ne marche pas sur tout les po4 du bac)
C'est pas important comme méthode d'ajout mais juste pratique puisque qu'on sait a partir des no3 où on en est avec les po4.

Deuxiemement:
Je suis peut etre allé un peut vite niveau lumiere, tu peut en dire plus? Marque/modele/puissance total/durée + taille du bac

troisiemement:
Ne me flatte pas vilain renard xD
@max44 a écrit:Concrètement je continu avec mon CO2 et j'apporte du Kalium (quel dosage?), et aussi du profito en divisant la dose par 3.
J'avais déjà apporté du profito en divisant par 2 et j'avais eu des algues.
Avec ça c'est bon?

Oui ça à l'air pas trop mal mais :
_Le profito (au vue de ton dernier post) tu peut alors divisé par quatre et remonter doucement en fonction du resultat.
_Le kalium: Dose normal ou *0,75 (divisé par deux ça ferai beaucoup)
_Le co2 tu continue à 20gm/l

Note importante :
Si tes plante poussent bien tu risque de faire chuter tes no3 et tes po4 (les no3 ca se verra.. les po4 moins facilement), surveille les donc et rajoute en si nécessaire à hauteur de 5/10ppm N pour 0,5/1 ppm P.
Si tu vien à rajouter NetP, rajoute les toujours ensemble et dans les même proportion, ainsi quand tu rajoute 10 ppm de NO3 tu sait que tu rajoute 1 ppm de po4 (plus  besoin de les mesuré donc avec des test qui ne marche pas sur tout les po4 du bac)
C'est pas important comme méthode d'ajout mais juste pratique puisque qu'on sait a partir des no3 où on en est avec les po4.


Troisiemement:
Niveau co2, comment verifie tu ta concentration en mg/l?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum