Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mes plantes meurent le Mar 14 Jan 2014 - 23:23

florette13


Membre : Nouveau
Membre : Nouveau
Bonsoir je fait appel à vos connaissances car en 18 ans d'aquariophilie rien ne m'est arrivée de tel je vous explique :
J'ai un nano de 30 litres planté d'une Cryptocoryne Lucens de quelques anubias et de plusieurs echinodorus.
Le néon est neuf mis en place en mars 2014 le filtre est également de mars 2014. Je possède une substrat de nano.

Tout allé très bien jusqu'à fin octobre ; les plantes se multipliées, faisaient des pousses nouvelles et puis un jour je fait un changement d'eau au 3/4 met le produit et rallume le filtre.

Le lendemain un branche d'echinodorus se détache puis 2...3 etc les autres commences à pourrir directement sur les plantes, les anubias ont eu de la mousse sur les feuilles ainsi que mes décors (pierres) et mes escargots sont tous morts par contre mes poissons néons sont en super forme et ont des couleurs éclatantes.

Je ne comprend pas se qui se passe, je suis vraiment dégoûté car je n'arrive pas à trouver le problème.

2default Re: mes plantes meurent le Mer 15 Jan 2014 - 11:10

Darky683


Membre : Régulier
Membre : Régulier
Salut,
Tu peut procéder par élimination..
Le facteur déclencheur est ton important changement d'eau (pourquoi un changement d'eau aussi important d'ailleur??)

Dans ton cas deux piste sont possible:
Le produit et l'eau en elle méme.

Pour le produit, le quel à tu utilisé? A quel dose ? Et quel dose sont recommandé par la marque?

Pour l'eau, changement à approximativement la même température?
Tu connais les paramètre (même approximatif) du bac avant le changement et celle de celui ci après?
L'eau de changement est de quel provenance? Robinet ? Osmoseur? Bouteille? Pluie? L'as tu laisser reposer? (en particulier celle du robinet car on peut pensé au chlore)

3default Re: mes plantes meurent le Ven 17 Jan 2014 - 12:13

nstreb


Membre : Régulier
Membre : Régulier
Personnellement je ne vois pas comment un changement d'eau peut tuer les plantes d'un aquarium en 24 heures. La seule cause possible à mes yeux, c'est une température trop chaude ou trop froide mais de façon extrême.
De  même, lors du changement d'eau tu n'as pas pris trop de temps ? Les feuilles ne sont pas restées à l'air libre trop longtemps ?
En plus la Cryptocoryne Lucens c'est assez costaud normalement ...

http://www.aquachange.fr

4default Re: mes plantes meurent le Sam 18 Jan 2014 - 22:23

botia92


Membre : Régulier
Membre : Régulier
Une erreur de dosage du produit de traitement d'eau ?

5default Re: mes plantes meurent le Sam 1 Fév 2014 - 23:22

florette13


Membre : Nouveau
Membre : Nouveau
Bonsoir, merci de vos réponses, vue que j'ai toujours fait pareil dans mon aquarium, dosage engrais et autres produits, je me suis rendue compte que cela venait de l'eau. Effectivement nous avions une eau très calcaire et nous avons fait mettre un adoucisseur jusqu'à que celui-ci a eu un problème et l'eau était salé.....donc j'ai acheté de l'eau en bouteille et depuis mon dernier message tous va bien.
On ma conseillé de faire plusieurs tests d'eau et tout était correct.

Je me suis également rendue compte que mes plantes d'appart étaient également brûlées, niveau feuille elles avaient pleins de petits trous car je les pulvérisés régulièrement, et ces trous sont pareils sur les plantes aquatiques.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum