Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme d'algues envahissante le Mer 15 Jan 2014 - 19:06

aqua-fofo77


Membre : Nouveau
Membre : Nouveau
Bonjour a tous !

Je vais dans un premier temps vous décrire l'historique du bac,

Je me suis lancé dans l'aventure fin aout 2013, avec l'achat d'un trigon 190l, mise en eau le 12/09. ensuite après étude de l’éclairage, je l'ai trouvé un peu faible, je l'ai donc modifié en rajoutant 2x24 w ( 2x28 avec les tubes origines) ce qui donne du 104w en t5.


durée de l’éclairage: 13h30 - 21h30


Je maintiens des

-cardinalis
-nez rouge
-colisa
-guppy


paramètres :

GH :5
KH :4
No2:0
No3:0
PH: entre 7 et 8

pour l’entretien

J'essaye de change 40L eau par semaine, eau osmosé uniquement car mes paramètres eau de conduite sont mauvais. je nettoie mes mousses dans l'eau de l'aqua 1 fois par mois.

la Filtration

j'ai une pompe interne juwel 1000/h au lieu des 600 fourni avec le bac


1er panier

- Mousse grosse maille
- Mousse fine
- Mousse fine

2eme panier

- Tourbes (mon ph a augmenter, je dois peut être la changer? elle à 3 mois 1/2)
- Ouate
- Cirax
- Cirax



Au début j'ai eu pas mal de mortalité, sans probleme algues ou quoi que ce soit, ensuite la routine c'est installé, la mortalité a cessez, mais depuis 2 mois environ, je rencontre beaucoup algues, j'ai identifié de la cornes de cerf, maintenant j'ai une sorte algues verte sur ma racine, et sur mon sol manadoo.

Je suis en appartement, ou il fait très chaud, 23 minimum, mon bac avec mes 104w était souvent proche de 29, voir plus et cela sans chauffage dans le bac, pour diminué la chaleur, est aussi les algues, dimanche dernier j'ai enlevé mon éclairage secondaire.

par exemple ce soir à 18h30, j'ai 27.6c ce qui est bcp mieux, je constate peut être un très très léger mieux sur la croissance des algues vertes.

Dimanche dernier, j'ai également du enlevé des plante (celle à feuille rouge) car elle était devenu très moche, et pleine de corne de cerf, j'en ai également sur mes valisnera.

J'ai vraiment besoins d'un coup de pouce pour m'orienter, car étant nouveau en aquariophilie, je suis suis désarmé face a ce fléau! en plus c'est démoralisant d'avoir le sentiment d’êtres impuissant.

je vais vous mettre plusieurs photos ( la mise en route, quand il était au plus beau, les algues verte sur la racine, puis la dernière ma modif de mon éclairage.)

pas utilisation d'engrais, par contre co2 artisanal en gel durant le temps d’éclairage, sauf en ce moment, arrêt dimanche dernier, en même temps que la 2eme rampe

Photo de début octobre



une fin novembre avant l'arrive des algues




une de maintenant en train de dépérir, on voit les rouges a droite que j'ai du enlever, on voit également les algues vertes sur la racine.



un gros plan des algues vertes, ce sont les meme que sur le manadoo qui apparaissent( je brasse le sol en surface tous les jours pour les enlevés



celle ci sur la valinesra



et enfin ma modif de mon éclairage, que j'ai vu sur votre site, un ingénieux système !




Voila, j’espère vous avoir fourni assez d’élément pour tenter de m'aider, si j'ai oublié des infos, ou si vous voulez une photo particulière, pas de souci!

Merci

Joffrey

2default Re: Probleme d'algues envahissante le Mer 15 Jan 2014 - 22:53

Darky683


Membre : Régulier
Membre : Régulier
Salut,
Bon première piste de réflexion, changement d'eau 100% osmosé sans reminéralisation, a terme du risque d'avoir un KH/GH à 0 ce qui n'est pas top.

Coté algue c'est surement due aux plantes pas si nombreuse que ça (ça reste viable) et pas asser favorisé bien que je me doute que tu ne les laisse pas de coté vue la présence d'une injection en co2 ; )

Tu as un bonne éclairage bien que ta hauteur d'eau semble un peut élevé (60-70 cm ??)
Tu injecte du co2 ce qui est bien.

Point négatif, tes changement d'eau important et ton manque de polution (si si xD) maintiennent des no3 à 0 (et tes po4 aussi surement) c'est de la pollution tu le verra partout mais de la pollution nécéssaire à faible dose pour les plantes, sinon elle ne peuvent évolué correctement.

Second point et pas des moindre ta température est bien trop haute.
Ton appartement est chaud ok mais dis toi que le bac doit en théorie atteindre la température ambiante sans chauffage et peut donc baisser jusque 23 degré chez toi..
Les cause possibles, une résistance bien réglé mais défectueuse (regarde si elle tourne) . un manque d’aération au dessus du bac que tu peut régler en surélevant la galerie, otez des zones de trou pour laisser l'air chaud s'en allé en tout cas si c'est comme ca maintenant je crain pour l'été si rien n'est fait.

Edit: J'ai regarder les photo de nouveau, quand je dit zone de trou on peut tres bien imaginé que tu laisse le capot ouvert comme sur la derniere photo (j'imagine qu'il y'a des couvercle en temps normal?)

3default Re: Probleme d'algues envahissante le Mer 15 Jan 2014 - 23:58

tilho


Modérateur
Modérateur
@aqua-fofo77 a écrit:
No3:0
Cause des algues probablement identifiée  ##27 

Les paramètres de ton eau de conduite sont mauvais. C'est-à-dire ?


_________________
A Vandre, Becherel tou neuffe.

4default Re: Probleme d'algues envahissante le Jeu 16 Jan 2014 - 0:15

Akrom59


Membre : Habitué
Membre : Habitué
Salut,

Pour l'algue sur la racine, c'est de la cyano malheureusement.

Pour la température, c'est le gros problème de rajouter des tubes car la chaleur reste et monte vite dès l'allumage dans le coffrage.
Il faut te dire que les plantes ne supportent pas toutes des grosses températures sur de longues périodes.

J'ai un rio 240 avec le même système de fixation de tubes supplémentaires et avec 4 tubes (216W/210L) je suis à 29° sans chauffage dans le bac pour une pièce à 20° depuis j'en ai retiré 1 et je suis descendu à 26-27. La solution est de laisser une ouverture pour ventiler la chaleur ou le passage en LED qui chauffe moins.

Comme le dit Darky683, sans fertilisation et autres éléments les plantes ne poussent pas et les algues en profite toujours le plus.
lien utile si tu ne l'a pas encore vu
Pour le Kh, il est pas mauvais non plus par contre ton ph est très haut, tu n'aurais pas des pierres calcaire dans l'aquarium.

5default Re: Probleme d'algues envahissante le Jeu 16 Jan 2014 - 1:22

Darky683


Membre : Régulier
Membre : Régulier
J'avais pas relevé la ressemblance avec de la cyano, effectivement..
Si c'en est, ca peut se régler asser facilement apparemment avec des produits souvent cité sur le fofo (algae blue exit et aerocol , je suis pas sure de l'orthographe)

Pour ce qui est de la température sur ce type de bac ce n'est pas tres étonnant, tout les tube sont concentré au même endroit.
La solution serai peut être déclaré moins puissant et de préférer des pas trop gourmande en lumière.

Si tu n'a pas peur du bruit des petit ventilo type PC prévue a cet usage sont en vente et tu peut gagner 2,3 degré vue que tout est concentré (ça augmente aussi l’évaporation)
Si tu n'a pas peur des frais un bloc climatisation aquario xD

Par contre pour les pierre calcaire en général ca augmente plutot le KH et GH que le pH donc je saisie pas bien la question =x
Mais ça reste juste, avec un KH pareil et une injection de co2 tu pourrai être plus bas niveau pH donc il y'a soit une injection trop faible soit du dégazage par remou?

6default Re: Probleme d'algues envahissante le Ven 17 Jan 2014 - 10:05

aqua-fofo77


Membre : Nouveau
Membre : Nouveau
Bonjour a tous !


Je vais essayer de répondre a vos questions Smile(désolé d'avoir été long a répondre, obligation familiale  ##17 

- Pour commencer, concernant mon changement d'eau, 40l / hebdo c'est trop ou pas? effectivement je ne met que de l'eau osmosé, mais malgré cela mon kh/gh est tjrs rester stable (je surveille régulièrement) entre 2 et 4. si je dois couper comment connaitre les proportion?

- pour mon éclairage, j'ai effectivement l'aquarium fermé, 4 tubes ou 2, car j'ai un matou qui aime bien mes locataires Smile,  cependant il faudrait que j'essaye de laisser ouvert pour voir une journée avec les 4 tubes, mais a mon avis j'aurai quand même au moins  entre 28 et 29.5, car en ce moment (couvercle fermé) avec les 2 tubes d'origine j'ai au max de la journée 28 degrés, peut être que je vais rester sur cette config, avec des plantes moins exigeante!

- Mon bac fait 60 cm de hauteur

- Sur mes algues, si c'est de la cyano, le black out serait la solution? si oui combien de temps?  (  ps : elle a une odeur désagréable)

- Vous me conseillez de planter? quel plantes?

- Je n'ai pas de pierre calcaire dans mon bac.

- Je ne fertilise pas, pourtant,  j'ai du jbl ferrol 24, mais on ma déconseiller d'en mettre car  cela favoriserait les algues, quand pensez vous, je dois en mettre?

j’espère n'avoir rien oublié!

Joffrey

7default Re: Probleme d'algues envahissante le Ven 17 Jan 2014 - 11:27

Darky683


Membre : Régulier
Membre : Régulier
@aqua-fofo77 a écrit: Pour commencer, concernant mon changement d'eau, 40l / hebdo c'est trop ou pas? effectivement je ne met que de l'eau osmosé, mais malgré cela mon kh/gh est tjrs rester stable (je surveille régulièrement) entre 2 et 4. si je dois couper comment connaitre les proportion?

Ce n'est pas vraiment trop non tu peut continué comme ca si tu le souhaite ou descendre à 10/15%

@aqua-fofo77 a écrit:- pour mon éclairage, j'ai effectivement l'aquarium fermé, 4 tubes ou 2, car j'ai un matou qui aime bien mes locataires Smile, cependant il faudrait que j'essaye de laisser ouvert pour voir une journée avec les 4 tubes, mais a mon avis j'aurai quand même au moins entre 28 et 29.5, car en ce moment (couvercle fermé) avec les 2 tubes d'origine j'ai au max de la journée 28 degrés, peut être que je vais rester sur cette config, avec des plantes moins exigeante!

C'est la première piste à explorer pour la température avant de baisser la puissance des tubes (ce qui est déjà plus embêtant) alors sans martyrisé ton chat essaie de trouver une solution, ils arrive qu'ils se content d'aller laper la surface de l'eau sans aller plus loin.


aquafofo-77 a écrit:- Mon bac fait 60 cm de hauteur
Faire simplement attention au choix des plantes et leur besoin de lumiere car la hauteur d'eau atténue rapidement le spectre des néon
Je propose à ce propose une solution, c'est plus pour dire que ça existe mais je suis pas sure que ça t’intéresse, il te serai possible de placer un spot HQI aqario, bien plus performant sur les grande hauteur d'eau, avec des rendu sympa niveaux ombres et asser au dessus du bac pour le laisser redescendre au maximum en temperature.

aqua-foffo77 a écrit:- Sur mes algues, si c'est de la cyano, le black out serait la solution? si oui combien de temps? ( ps : elle a une odeur désagréable)
Akrom à vue juste alors, tu peut essayer le blackout mais il se relève asser souvent inefficace à moyen terme (1 mois) malgré des disparition de cyano post BO

aquafofo-77 a écrit:- Vous me conseillez de planter? quel plantes?
- Je n'ai pas de pierre calcaire dans mon bac.
Je sait pas si c'est du manodo ton sol mais ca y ressemble, si c'est ca ne cherche pas plus loin le coupable de la monter KH/GH, il relargue plutot longtemps.
C'est toujours sympa de planter un peut plus, une ou deux pousse rapide mais surtout des plantes moyennement exigeante niveau lumière (vis à vis de la hauteur d'eau, si tu les surélève no probleme)
Prend ce dernier conseil sur les plantes je te répond avec ce que j'ai pue lire un peut partout mais je n'ai jamais testé plus de 50cm en hauteur d'eau.

@aqua-fofo77 a écrit:- Je ne fertilise pas, pourtant, j'ai du jbl ferrol 24, mais on ma déconseiller d'en mettre car cela favoriserait les algues, quand pensez vous, je dois en mettre?

Laisse la fertilisation de coté pour l'instant, et laisse le ferropol de coté aussi pour le moment, a tord ou a raison ce n'est pas le plus apprécié.

8default Re: Probleme d'algues envahissante le Ven 17 Jan 2014 - 21:02

aqua-fofo77


Membre : Nouveau
Membre : Nouveau
Merci pour ces réponses, je vais changer mon eau ce week end, tenter le black out avant de remettre mes tubes supplémentaires capot ouvert, si j'ai tjrs les algues je ferai un traitement (je reviendrai vers vous pour que vous puissiez m'orienter).

Je compte rajouter des plantes également, je compte sur vous, selon ma situation, 4 ou 2 tubes pour m'aider après mon traitement !

Mon sol c'est bien du manadoo, pour la fertilisation, j'aurai également besoin de vos lumières Smile


En gros je vais avoir besoins de votre aide pour récupérer mon bac, est le rendre agréable .


PS :IMPORTANT : le black out, combien de temps je dois le faire ?? ##21 


Joffrey

EDIT :   que pensez vous d'un stérilisateur vu sur zone aquatique,  désolé je peux pas encore mettre de lien, c'est le :

Stérilisateur UV Reflex 350 - 7W de eheim, est t'il compatible avec mon bac?   comment cela s'installe t'il?
il va jusqu’à 350 l

Merci

9default Re: Probleme d'algues envahissante le Sam 18 Jan 2014 - 22:10

Darky683


Membre : Régulier
Membre : Régulier
Sterilisateur UV ? Inutile sur la cyano, on l'utilise de manière efficace sur une seul algues, l’unicellulaire responsable de l'eau verte.
BO 5-7 jours de tête mais je passerai tt de suite au produit type algae blue exit perso, il est moins perturbant encore pour les plantes qu'un BO

10default Re: Probleme d'algues envahissante le Dim 19 Jan 2014 - 9:42

aqua-fofo77


Membre : Nouveau
Membre : Nouveau
Ok, je vais suivre ton conseil Darky683, je vais tenter de trouver  celui-ci algae blue exit car apparament, il n'a pas besoins de changement d'eau, par contre je dois filtrer sur charbon, et enlever la tourbe c'est ça?   si oui combien de temps je dois laisser ma mousse charbon?

11default Re: Probleme d'algues envahissante le Dim 19 Jan 2014 - 16:04

Darky683


Membre : Régulier
Membre : Régulier
Je ne m'en suis jamais servi personnellement mais d'autre personne que j'estime fiable sur ce forum le conseil souvent ; p
Je laisserai le charbon pendant 2jours ça devrai suffire..
Pour la tourbe je peut pas te dire si c'est nécessaire ou non de l'enlevé je n'en utilise pas je suis donc un peut partagé mais de ce que j'en sait tu peut la laissé, ne te précipite pas, attend des réponse ferme t'est pas à trois jours pour la cyano : )

12default Re: Probleme d'algues envahissante le Dim 19 Jan 2014 - 18:14

aqua-fofo77


Membre : Nouveau
Membre : Nouveau
c'est fait, je l'ai acheté, je fais mon changement d'eau en ce moment, c'est 10 ml/80l donc je vais mettre un peu moins de 25 ml pour 200 litres (le mien fais 190l ) tous les jours pendant 14 jrs. on verra bien. je vais laisser la tourbe (de toutes façon faut la changer aussi )

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum