Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
lolo13240
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 53
Localisation : marseille
Emploi : employee
Date d'inscription : 15/11/2007

default 1 probleme !!!

le Mar 11 Déc 2007 - 20:10
Bonsoir tous le monde
J'ai un probleme avec un pretit aquarium d'environ 40 litres a l'interieur il y a 2 poissons rouge
Il uy a 1 filtre 1 pompe et 1 buleur Mais voila l'eau est trouble et je ne sais pas quoi faire pourriez vous m'aider s'il vous plait
avatar
frapan
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 485
Age : 34
Localisation : le havre
Emploi : Etudiant
Date d'inscription : 16/11/2007
http://www.lebioweb.fr

default Re: 1 probleme !!!

le Mar 11 Déc 2007 - 20:15
As tu essayer de faire un changement d eau ??

attention po plus de 40 %
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: 1 probleme !!!

le Mar 11 Déc 2007 - 20:25
As tu testé ton eau ?
depuis quand "tourne" ce bac ?

40L pour 2 Poissons Rouge , c'est bien trop petit...même pour 1 seul :gene:
Les PR sont de gros pollueur :siffle:
bye Wink

_________________

Aquariophilie
lolo13240
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 53
Localisation : marseille
Emploi : employee
Date d'inscription : 15/11/2007

default Re: 1 probleme !!!

le Mar 11 Déc 2007 - 20:37
@frapan a écrit:As tu essayer de faire un changement d eau ??

attention po plus de 40 %

Non je n'ai rien fait encore vue que je n'y comprends rien
Je voulais d'abord avoir des conseils

si je change l'eau il faut que je rajoute des bacteries ou ce n'est pas la peine ???
Merci pour ta reponse
lolo13240
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 53
Localisation : marseille
Emploi : employee
Date d'inscription : 15/11/2007

default Re: 1 probleme !!!

le Mar 11 Déc 2007 - 20:40
@flipper a écrit:As tu testé ton eau ?
depuis quand "tourne" ce bac ?

40L pour 2 Poissons Rouge , c'est bien trop petit...même pour 1 seul :gene:
Les PR sont de gros pollueur :siffle:
bye Wink
bonsoir
Non je n'ai pas teste l'eau car je n'y comprends pas grand chose
en fait on m'a tout donne comme ca le bac et le"s poissons
et la c'est trouble alors je m'affolle un peu car je vois bien que ce n'est pas trop bon pour les poissons et en plus le decor est devenu tres sale
ca fait a peu pres 1 mois que j'ai cet aquarium
Merci pour ta reponse
avatar
jaythepoiss
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 148
Age : 29
Localisation : St-Donat, Québec, Canada
Emploi : étudiant
Date d'inscription : 03/12/2007

default salut

le Mar 11 Déc 2007 - 21:23
est-ce que ton eau provient du propriétaire ou bien est-ce que c'est de la nouvelle eau du robinet??

Il est possible que ton eau soit trouble si tu viens juste de l'ajouter
avatar
garcaz
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 902
Age : 37
Localisation : VAR
Date d'inscription : 17/09/2007

default Re: 1 probleme !!!

le Mar 11 Déc 2007 - 21:41
Salut

En 1 mois, tu as déjà fais des changements d'eau ?
lolo13240
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 53
Localisation : marseille
Emploi : employee
Date d'inscription : 15/11/2007

default Re: 1 probleme !!!

le Mar 11 Déc 2007 - 22:35
Bonsoir a vous
Non ce n'est pas l'eau de l'ancien prorietaire quand les poissons sont arrives chez moi j'ai mis de l'eau du robinet tous etait bien et d'un coup l'eau est devenue trouble et mon decor sale
je n'avais jamais change l'eau a part ce soir j'en ai enler peut etre 3 ou 4 litres pour en rajouter de l'eau propre et j'ai passe le filtre sous l'eau claire mais je crois que j'ai fais la boulette car maintenant l'eau est encore plus trouble
aidez moi car la je crois que je suis en trrain de faire n'importe quoi et ce n'est peut etre pas bon pour mes petits poissons rouges
Merci d'avance pour vos reponses
avatar
platyman
Membre : Exclu
Masculin Nombre de messages : 697
Age : 23
Localisation : Trois-Rivieres au Québec
Emploi : étudiant
Date d'inscription : 27/11/2006

default Re: 1 probleme !!!

le Mer 12 Déc 2007 - 2:54
juste un petit conseil , n'achete pas de produit "miracle" contre l'eau trouble, ceux-ci qui ne fonctionne pas :clin:

le bulleur peut contribuer au désiquillibre de la qualité de l'eau.

peut-etre que tu nourris un peu trop ? essai de réduire la quantité de nourriture peut etre que c'est la réponse a l'énigme ! :clin:
avatar
Chris
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 983
Localisation : Nice
Emploi : infirmière
Date d'inscription : 20/11/2007

default Re: 1 probleme !!!

le Mer 12 Déc 2007 - 8:46
Les poissons rouges c'est costaux alors ne t'inquiètes pas trop.Fais comme on te l'a suggéré remmplace 40% de ton eau ,verses la doucement sinon ça fait des remous et toutes les particules qui sont dans le sable remontent=eau trouble, tu viens de nettoyer ton filtre donc maintenant laisses tout ça reposer et se déposer!
Achètes toi un test de nitrites en goutte au moins car les poipois ne les aiment pas, comme celà tu peux surveiller un peu ton eau.
Ne leur donnes pas trop à manger =1 fois par jour et pas plus que ce qu'ils peuvent ingurgiter en 1mn.
Un PR n'a pas d'estomac donc il a toujours faim il n'a pas de saciètè donc tant qu'il y en a il mange!!!
lolo13240
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 53
Localisation : marseille
Emploi : employee
Date d'inscription : 15/11/2007

default Re: 1 probleme !!!

le Mer 12 Déc 2007 - 13:03
Bonjour tous le monde
je vous remercie pour vos reponses et vos conseils
je vais un peu arreter le bulleur et laisser poser le tout
j'espere que tout ira mieux tres vite
merci et a bientot
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum