Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Nouveau Scubacube 125 (mort des Montiporas)

le Sam 18 Jan 2014 - 7:08
Avec mon Blenny en sursis avec son Eunice, j'ai lancé un nouveau bac :



Bac : Eheim MP Scubacube (50 cm de côté) 125 litres et son meuble (sans décante)
Ecumeur : Tunze Comline 9004
Filtre/brassage : Tunze Comline 3163
Pompes de brassage : Tunze Nanostream 6015 + Vortech MP10
Eclairage : 2 Maxspect Razor Nano (10.000K + 16.000K)
PV : 21 kg de chez All Marine

J'ai hésité entre 2 biotopes différents :
. type lagon, ensoleillé et très calme, avec peu de brassage (assuré par une Tunze Wavebox au mini), avec la méthode Jaubert
. ou type plateau récifal très brassé avec l'idée de retrouver les sensations de mes vacances où j'ai observé des coraux SPS à longueur de journée

J'ai beaucoup lu sur la méthode Jaubert qui me rappelle un peu la méthode Walstad en eau douce (et le sol fait office aussi de réacteur à calcium) ; ça aurait été idéal pour un milieu calme et reposant.

J'avais tout ce qu'il faut (dont le sable), mais au dernier moment, avec cette histoire d'Eunice et le souvenir des SPS (Acroporas) qui me hantent encore, j'ai finalement opté pour la méthode berlinoise à nouveau.
J'aime le rendu de la Wavebox sur les coraux mous mais je craignais que mon bac cubique ne soit adapté.
Toutefois c'est certain, je tenterai un jour un Jaubert sur un grand volume avec des mous et des LPS (même si on perd 10 cm en hauteur pour le sable soit 20% du volume ou 25 litres dans mon cas présent).

Pour ce nouveau Scubacube, j'ai voulu du volume et du relief mais sans forcément une haute densité de coraux à venir. Il y aura un seul poisson tout au plus et pas de crevettes type Lysmata a priori.



J'espère ne pas avoir d'Eunices dans les nombreux trous, par contre j'ai déjà traité contre des Majanos et des Aiptasias.
Je me renseigne sur les divers coraux, Acroporas, Montiporas et les RAC, et ça n'a pas l'air si simple tout ça... ; heureusement j'ai encore un peu de temps car bien que le bac soit maintenant lancé, je me demande quand-même encore au final ce que je vais vraiment y mettre!


Edit : et pourquoi pas une squille? Smile


Dernière édition par Ha-Dê le Sam 26 Juil 2014 - 2:58, édité 1 fois

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
capitaine dechet
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3218
Age : 29
Localisation : belgique
Emploi : parc et jardin
Date d'inscription : 25/09/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Sam 18 Jan 2014 - 8:07
salut ha dé, encore un bac ?  ##06 

la petite mp 10 rend bien dans un cube ?tu arrive a avoire une vague? tu nous ferais pas une petite vidéo pour voire ce que ca donne?

oui pourquoi pas une squille, c'est vraiment pas vilain, mais faut savoir que tu pourras plus trop mettre autre chose avec...
de plus il me semble qu'elle reste souvent cachée

_________________
#02# Mes anciens bacs #02# 

TANGANYIKA 720 litres
 un rio a la maison  
 nano crs  
  killie  
 micro récif
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Sam 18 Jan 2014 - 8:57
Quand on aime, on ne compte pas Smile... sauf pour la facture EDF qui a fait un bond!

La MP10 est comme je m'y attendais, un poil bruyante : j'ai réduit la puissance.
Mais avec le rodage le bruit va s'atténuer parait-il.
Pas moyen de faire une vague avec, il ne faut pas rêver dans mon cube et les autres pompes.
Mais pour un brassage turbulent et changeant, ça marche!

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Olivier92
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1462
Age : 30
Localisation : Antony
Emploi : Eaux de Process
Date d'inscription : 31/05/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Sam 18 Jan 2014 - 10:38
oui apres le combat avec une eunice! une squille ^^

Hier j ai pensé a toi! a la mise en eau j ai vu un truc en dehors des pierres avec plein de pattes! poubelle direct!!! c'était peut etre un bébé eunice ^^


sinon tu vas tenter la wavebox?? peu d'entre nous en ont!! j'en voulu une , mais j 'ai peur que ce soit bruyant au niveau de la surverse vers la décante!

Bon démarrage!

_________________

Récifal 200L berlinois - bare bottom
Décante de 60L
3 pompes de brassage Tunze 4500l/h + 2500l/h + 1700l/h
Ecumeur Deltec 1350SC
Rampe leds Maxspect RAZOR R420 10000K° 160 Watts
Chauffage 200W avec contrôleur
Osmolateur Tunze 3152 + 3155
Pompe de remonté Eheim 2000l/h

avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Sam 18 Jan 2014 - 11:02
Merci! Smile

Même un bébé Eunice, ça ne s'attrappe pas comme ça, ça file vraiment à une vitesse!
Il y a plusieurs Eunices, pas mal sont détritivores voire alguivores mais bon...

J'ai observé la Wavebox en situation plusieurs heures :
. dans un petit bac, la fréquence de résonance donne un résultat un peu ridicule, comme les têtes des animaux-pendulaires en voiture...
. dans un grand bac, c'est admirable, le mieux étant dans un grand bac peu profond, on se croirait dans un lagon
Il faut vraiment faire attention au bac et il doit être solide, voire renforcé si on veut vraiment des vagues sinon la pression de l'eau est telle qu'il peut éclater (ou une vitre se briser). Idem pour le meuble.
Si on a une surverse, il faut la mettre au milieu du bac qui représente un point fixe (en mode résonance avec simple vague).
Sans décante, la Wavebox c'est un poil problématique aussi en petit bac pour l'osmolateur...

On peut sinon utiliser la Wavebox hors fréquence de résonance, en jouant seulement sur les variations de vitesse de la pompe (plutôt que des pulsions on/off), en retirant la pompe de la Wavebox qui est une Nanostream électronique 6055 toujours sur le contrôleur 7092.
Mais j'ai lu pas mal de retours problématiques avec les pompes Tunze dans ce mode et donc j'ai préféré la mp10 Vortech, qui a par ailleurs l'avantage de prendre peu de place.

Je me suis aussi intéressé à un oscillateur pour vraiment avoir un brassage turbulent dans tout le bac mais la place est un peu insuffisante dans mon cube (voir les vidéos en bas de la page) :
http://www.neo3plus.com/fr/nouveautes/263-digimotionpro-pack-1.html


La question pour l'instant c'est, est-ce que je pars sur des pompes doseuses ou un RAC pour les futurs SPS?

Je pense toujours à la possibilité de revenir à un Jaubert après l'acclimatation des pierres (mais il faudra repartir à zéro pour celle du sable), mais sans Wavebox ça a moins d'intérêt pour moi.
Avec un Jaubert je pense des Montiporas possibles mais pas des Acroporas, surtout des A. humilis.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Lun 20 Jan 2014 - 9:09
La chasse est déclarée également dans mon nouveau bac!  ##11 

Les pierres sont bien vivantes... à l'allumage ce matin, je vois exactement la même chose que ça, se faufiler à toute vitesse sous une PV :
http://www.cap-recifal.com/topic/3004-besoin-avis-sur-un-animal-pseudoceros/

Il s'agit d'un Pseudoceros, vert plat ou planaire géant ou nudibranche, bref.
ça bouge très vite comme un aéroglisseur, ça n'aime pas la lumière.
Il fait bien 5 cm de long.

ça se nourrit de façon très spécifique : certains sont alguivores, d'autres mangeraient des coraux ou des escargots (nos détritivores préférés) et/ou des stomatellas et/ou des bénitiers!
Mais s'il survit c'est qu'il trouve sa nourriture dans le bac.
ça me rappelle mes nudibranches très spécifiques qui se nourrissaient sur mon Nephtéa :
http://www.forumaquario.org/t105154-horreur-limaces-parasites-sur-coraux-mous?highlight=horreur

J'ai remarqué depuis le lancement 2 Stomatellas dans mon bac qui sont toujours là, mais ça ne veut rien dire.
J'a intérêt quand-même à le choper avant l'introduction des détritivores...

Il ne faut pas attraper le Pseudoceros avec une pince mais l'aspirer (sinon on en récupère qu'un bout et ça se regénère), ou avec un piège, ou à l'épuisette s'il venait sur une vitre.
Sinon c'est hermaphrodite mais ça peut se reproduire tout seul!
Bref vous avez deviné que c'était encore une plaie...  ##11 mais on va en rire pour l'instant!  ##17
Sacré monde marin!

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Dim 2 Fév 2014 - 16:54
Des nouvelles du bac (en eau depuis 4 semaines) :



Les algues ont poussé mais régressent et les algues supérieures sont visibles.
J'ai eu un très léger pic de nitrites il y a 10 jours environ.
Les nitrates et phosphates sont au plus bas (tests JBL).
Je n'ai pas regardé les taux de Ca et Mg mais je perds 3 points de KH par semaine et j'ai commencé à faire des ajouts de Reef Builder.
Ce WE j'ai aussi siphonné les sédiments pour la première fois avec un changement d'eau de 7-8 litres.

Je me suis un peu lâché sur l'équipement pour essayer des choses et je comprends l'intérêt d'une décante/bac technique pour ceux qui n'aiment pas les voir dans la cuve principale car maintenant ça donne ça :



Le côté laboratoire ne me dérange pas (presque le contraire même) et pour résumer le Scubacube est équipé de :
. 2 rampes Razor Nano 60W chacune, 1 x 10.000K + 1 x 16.000K
(j'ai aussi le nouveau cache sans lentilles pour avoir un angle solide de diffusion de 120° au lieu de 90° à tester plus tard)
. 1 écumeur Tunze 9004
(une vraie petite merveille : simple, efficace, silencieux)
. 1 skimmer Eheim, ultra-efficace, le film a disparu en quelques minutes à peine
(le filtre Tunze 3163 l'était beaucoup moins de ce point de vue et a été retiré, mais il pourrait me servir en secours pour utiliser des résines provisoirement par exemple si nécessaire)
. 1 pompe de brassage Tunze 6015
. 1 osmolateur Tunze 3155 avec réserve de 20 litres en dessous
(par expérience, j'ai évité le modèle Nano très peu fiable en comparaison)
. 1 chauffage Eheim 150W réglé à 26°C
(l'affichage sur la molette est fantaisiste, j'ai 4° d'écart avec la réalité...)
. 1 ventilateur JBL 6 hélices
(récupéré de mon eau douce : bof, la prise s'enfiche mal avec un mauvais contact, je dois bricoler, et un des ventilateurs ne tourne pas sans l'aider au départ...)

Et les vraies nouveautés :
. 2 pompes Vortech MP10W fonctionnant en master/slave asynchro, l'ancienne va partir sur le Blenny
(celle en profondeur est plus silencieuse et on peut obtenir des effets amusants dont une houle mais à haute fréquence ; au final on revient sur les modes classiques quand-même...)
. 1 réacteur à calcium Tunze 3170, visible au premier plan, pour le contrôle voir après
(c'est volumineux à l'intérieur du bac mais c'est un choix, sans décante et sans pompes doseuses, même si ma cuve est limite pour cet équipement conçu en théorie d'après Tunze pour volumes jusqu'à 800-1000 litres, il va falloir gérer les apports...)

Régulation et sécurité :

. J'ai lu des cas de personnes ayant perdu leur bac suite à une panne de courant de plusieurs heures voire jours.
> J'ai investi dans la batterie Vortech qui peut alimenter 1 pompe mp10 pendant 3 jours (ou 2 pendant la moitié) pour assurer un brassage minimal le cas échéant.

. J'ai aussi lu des cas où le thermostat du combiné chauffant ne marchait plus et le bac était perdu avec 30 ou 32°C atteints.
> J'ai acheté un premier thermostat à 2 voies (environ 30 Euros) pour contrôler le chaud, mais aussi le froid, afin d'avoir une garantie supplémentaire et éviter de chauffer au delà de 26°C. Par contre, l'hystérésis n'est réglable qu'au degré près, ce qui veut dire que le chauffage ne se mettra en route qu'une fois la température descendue à 25°C et donc elle fait un peu le yo-yo sans cesse entre 25 et 26.
Même chose en été entre 26 et 27 pour la voie de refroidissement, ce qui donne pour le bac au final 26 +/- 1°C en permanence.
J'ai trouvé une promo sur l'appareil suivant :



Il est prévu au départ pour un terrarium, la version aquarium (en bleu) existe mais il n'y a pas de différence (ou pas pour mon usage).

C'est une vraie usine à gaz à régler mais au final je peux avoir 2 températures différentes de consigne pour le chaud (25,8°C) et le froid (26,4°C), l'enclenchement se fait à 0,2°C d'écart (non réglable ; pour l'autre c'était de 1 à 16! par incrémentation de +1°C bien inutile).
Par contre il y a 2 sondes différentes, 1 pour chaque voie et elles mesurent avec une différence de 0,2-0,3°C, un peu étrange mais erreur acceptable et gérable en choisissant bien ses différentes valeurs de consigne.

. Le réacteur à calcium n'est pas conçu pour avoir en option une régulation du débit de CO2 avec mesure du pH dans le réacteur lui-même.
Par contre j'ai mis un pH-mètre directement dans le bac (consigne à déterminer comme un pH mini de 7,5 ou 7,7) qui contrôlera l'électrovanne sur la bouteille de CO2, voire 2 électrovannes avec une en plus en sortie du réacteur (à réfléchir).
C'est donc le pH du bac qui importe avant tout et je ferai des mesures des KH/Ca/Mg très fréquemment au départ ; j'ai prévu des corrections par apports manuels de solutions liquides au cas où, et au pire ce sera retour aux pompes doseuses...
On voit l'appareil de contrôle sur la gauche à l'intérieur de l'armoire (bien remplie malgré l'étage supplémentaire bricolé) :



En fait il a une double mesure/régulation avec une deuxième électrode pour le rédox. Je pourrais injecter un peu d'ozone de façon régulée dans l'écumeur plus tard, à voir...
Il indique pour l'instant environ 100 mV (contre 300 dans le Blenny), ce qui est très faible mais je commence à être dans la phase de disparition des algues, le potentiel rédox du bac est appauvri pour l'instant.

J'ai du temps encore pour expérimenter tout cela avant les premiers coraux, mais la population m'importe peu en ce moment ; j'ai visité plusieurs boutiques néanmoins pour commencer à me renseigner mais je ne vois pas vraiment les Acroporas que je souhaiterais pour mon bac.
Essais prochains en attendant donc : les substrats pour RAC (encore un monde, le marché s'est bien développé), la régulation du réacteur lui-même avec pH/électrovanne(s) et le nouveau cache pour les lampes Razor. Finalement j'aime bien la technique aussi! Smile

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Dim 23 Fév 2014 - 13:29
J'ai un Eunice également dans ce nouveau bac, super! Smile

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Enguet
Modérateur
Modérateur
Masculin Nombre de messages : 3507
Age : 30
Localisation : Oise
Emploi : Paysagiste
Date d'inscription : 20/08/2007

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Dim 23 Fév 2014 - 13:37
Pas de bol, essaie de le virer au plus vite.
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Dim 23 Fév 2014 - 13:51
Il n'y a qu'une Dolabella et un crabe, il est petit mais il se fera les dents dessus... ou sur les Stomatellas.
Je vais mettre un piège sous la forme d'une demi-bouteille avec du gravier de corail grossier comme refuge et pour lester, et quelques xenia pumping fraichement taillés...

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Cyril_08
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 523
Age : 40
Localisation : Ardennes
Emploi : Dans le sucre
Date d'inscription : 04/05/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Lun 24 Fév 2014 - 16:07
Encore un eunice ! mets le avec l'autre et avec un peu de chance t'auras un couple et peut etre une future repro   lol!   

Je n'ai pas testé mais j'ai lu je ne sais plus ou, qu'avec une boule de ouate et l'appât au milieu , le ver arriverait à y renter mais ne pourrait ressortir à causes de ses soies . A confirmer , mais ca coute rien d'essayer.
avatar
Olivier92
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1462
Age : 30
Localisation : Antony
Emploi : Eaux de Process
Date d'inscription : 31/05/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Lun 24 Fév 2014 - 17:21
Une repro ou un combat a mort!! Il ne t en resterait plus que un!!!!!! ##15

_________________

Récifal 200L berlinois - bare bottom
Décante de 60L
3 pompes de brassage Tunze 4500l/h + 2500l/h + 1700l/h
Ecumeur Deltec 1350SC
Rampe leds Maxspect RAZOR R420 10000K° 160 Watts
Chauffage 200W avec contrôleur
Osmolateur Tunze 3152 + 3155
Pompe de remonté Eheim 2000l/h

avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Lun 24 Fév 2014 - 19:40
Voici une vidéo qui n'est pas de mes Eunices, mais c'est le même (en plus gros que les miens).
Par contre on reconnaît très bien la tête cylindrique, les 5 "antennes" et les 2 paires de crochets qui s'ouvrent à la fin et peuvent vous donner une idée des dégâts que ça peut causer...
Vous noterez la rapidité de la bestiole!

J'ai malheureusement peur qu'on en ait de plus en plus dans les PVs d'élevage intense...
Il y a des espèces qui restent petites... et d'autres géantes!


_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Mika83
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 548
Age : 31
Localisation : Alsace
Emploi : Bucheron
Date d'inscription : 20/02/2013

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Lun 24 Fév 2014 - 20:16
Tu n'as vraiment pas de chance franchement. Je suis vraiment navré pour toi.


_________________
Aquarium 500L + décantation de 50L
2 pompes de brassage 2x13000 L/H
Ecumeur Tunze DOC Skimmer 9010
Osmalateur Tunze 3155
100 kg de pvs
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Lun 24 Fév 2014 - 21:08
Je ne vous avais pas dit comment j'avais fini par attrapper dans le même bac, un Pseudocéros, qui pour l'instant m'a fait plus de dégâts que le petit Eunice...  ##11 

Je l'avais vu un matin à l'allumage, quelques jours seulement après le démarrage du bac (tout début janvier de cette année) : ça filait comme un aéroglisseur!
Le temps d'aller chercher une pince et il avait disparu...
Mauvaise idée d'ailleurs la pince d'après ce que j'ai lu ici, et tout ce qui se raconte sur cette bestiole m'avait un peu déprimé, ce bac démarrait bien!

Les jours suivants je me suis levé en pleine nuit, torche à la main avec un tuyau pour siphonner préamorcé, mais rien de rien.
Finalement je l'avais oublié en me disant qu'il allait mourir sans rien avoir à manger dans le bac...

Il y a 4 semaines je vois une coquille vide à l'envers toute brillante d'une Stomatella morte, je me dis qu'elle n'a pas dû supporter le pic de nitrites en essayant de me convaincre que le Pseudocéros n'est plus de ce monde ou qu'il n'est pas responsable.
Semaine dernière, premiers détritivores : un Astréa meurt assez vite, je me dis encore une fois, c'est l'acclimatation. Il n'est pas mangé, juste mort, on voit le corps dedans et ça pue.

Il y a une semaine environ, un soir je rentre et je vois un de mes 3 gros Turbos retourné au fond du bac sans bouger.
Là encore je me dis qu'il n'a pas tenu le coup mais le corps à l'intérieur semblant intact, je le pose sur une pierre plate pour voir s'il va sortir, mais rien ne bouge de la soirée.

Je me lève le lendemain matin à 5h et avec ma petite lampe de poche j'observe le bac, l'escargot est toujours là mais je crois voir son pied bouger... et là je réalise que c'est LUI!!!   ##26  

C'est la panique, je n'ai rien préparé, j'avais fini par ranger le seau et le tube gardé plein d'eau prêt à siphonner, un 22 mm, avait été vidé. Je me précipite à la cuisine pour remplir mon tuyau en espérant qu'il ne va pas bouger de sa place quand je serai revenu.
Je suis prêt, cette fois je force l'allumage et je le vois disparaître dans la coquille! Je retourne l'escargot avec le bout du tuyau et là je commence à aspirer...

... mais malheur le tuyau trop gros et non plein d'eau a dû mal à s'amorcer à 100%!
Je vois la bestiole qui commence à filer pour fuir la lumière!
Heureusement que j'avais mis l'escargot au milieu d'une PV plate, il y a encore un peu de marge avant qu'il ne rejoigne le bord et aille se cacher en dessous (la PV est trop grosse pour être retirée du bac et il y en 4 au dessus!).
ça repart, ça y est je l'aspire mais il s'accroche, pourtant maintenant je suis à débit max et pas moyen de l'aspirer!
L'osmolateur se met en route je l'avais oublié celui-là! Je parviens à le couper de l'autre main.
Je plaque le tuyau à la verticale contre la pierre pour faire ventouse en redécollant un peu et là ça marche, ça vient, millimètre par millimètre, et il fait bien 5 cm, mais mon seau se remplit déjà à moitié!

On dirait que j'aspire Alien par le vide intersidéral!  Evil or Very Mad 
Il faut que je l'aie, c'est ma dernière chance, sinon adieu les détritivores, adieu l'idée d'un bénitier un jour (je m'étais fait une raison...).

Le Pseudocéros se déforme, ça ne ressemble à rien et pourtant ça ne part pas tout seul (j'aurais eu l'air bête avec une pince à épiler...), et finalement ça y est, je l'ai eu, il est parti dans le seau, il était temps!!!!

Au début je vois comme une petite chiffonade, je pense qu'il a littéralement explosé, déchiqueté à 100% ; j'espère ne pas avoir laissé des bouts, j'ai bien continué à aspirer un peu autour de l'endroit où gisait l'escargot sur la pierre vivante.

Il y a quand-même de l'eau de mer partout par terre.
J'éponge, je complète avec de l'eau préparée, je remets l'osmolateur en marche et je reviens jeter un coup d'oeil au seau et là je vois ça :



BEEUUURRRK!!! mais fier de l'avoir eu!!!   ##06 

Fascinante bestiole quand-même, c'est ultra-plat et fin (il y a comme 2 antennes au milieu du corps), ça glisse super vite et ça n'aime surtout pas la lumière.
J'ai bien fait d'avoir laissé l'escargot sur un lieu plat et dégagé.
J'aurais dû conserver ma vigilance et garder mon tuyau plein et prêt.
J'ai bien fait d'avoir pris un gros diamètre de 22 mm pour l'aspirer! Comment penser attraper un truc pareil avec une pince ou ses doigts???!!!   ##17 
Et j'espère que je n'ai pas d'autres Pseudocéros dans ce bac!!!

Manque plus qu'une squille à l'appel, mais au moins c'est une belle bête, les Eunice/Pseudocéros sont laids.

Cela dit on cherche à avoir un système écologique dans son bac : quand ça se développent les coraux, on taille, on bouture, on donne, on vend, on échange par exemple, mais on oublie les prédateurs des récifs qui ont autant leur place... en théorie!
Si l'Eunice de mon Blenny pouvait me "tailler" mes Xenia pumping! Mais je ne vois rien qui change à ce sujet!  ##15

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Olivier92
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1462
Age : 30
Localisation : Antony
Emploi : Eaux de Process
Date d'inscription : 31/05/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Lun 24 Fév 2014 - 21:21
punaise quelle guerre!!!! j'en aurais foutu partout moi!!!!

( si tu en avais laissé quelques morceaux ca en aurait fait d autres?)

_________________

Récifal 200L berlinois - bare bottom
Décante de 60L
3 pompes de brassage Tunze 4500l/h + 2500l/h + 1700l/h
Ecumeur Deltec 1350SC
Rampe leds Maxspect RAZOR R420 10000K° 160 Watts
Chauffage 200W avec contrôleur
Osmolateur Tunze 3152 + 3155
Pompe de remonté Eheim 2000l/h

avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Lun 24 Fév 2014 - 22:03
Il paraît mais je n'en sais rien...

Quelques photos de ce nouveau bac : il a quelques belles grosses pièces, je n'en mettrai pas plus...








_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
mimikenti
Spécialiste crevettes
Spécialiste crevettes
Féminin Nombre de messages : 4702
Age : 35
Localisation : Franche Comté
Emploi : Finances
Date d'inscription : 10/12/2011

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Jeu 27 Fév 2014 - 7:39
Ton benitier est magnifique!

_________________
Mes crevettes  : Mes Taiwan bee ici
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Jeu 27 Fév 2014 - 23:17
Merci pour lui.

Je reçois et testerai la Wavebox Tunze ce WE que je comparerai au tandem Vortech mp10.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Dim 2 Mar 2014 - 9:09
Mon bac après 8 semaines et la Wavebox à gauche :



Si on a la place de la mettre et si l'aquarium peut supporter la pression dynamique, alors c'est un superbe équipement... un peu bruyant chez moi (dans les graves).
ça ne s'oppose pas à ma paire de Vortech, l'effet de houle est très satisfaisant, le réglage ultra-facile.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Sam 15 Mar 2014 - 21:04
Mon tridacne n'est plus, mangé par un Pseudocéros, pris en flagrant délit... j'en avais déjà éliminé un, il n'était donc pas seul...
De toute façon je renonce à ce mollusque trop fragile pour moi, et avec 3 Eunices en plus (dont un gros surpris hier!), mieux vaut ne pas tenter le diable!  ##11

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
Olivier92
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1462
Age : 30
Localisation : Antony
Emploi : Eaux de Process
Date d'inscription : 31/05/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Sam 15 Mar 2014 - 21:52
La guerre est déclarée!!!

_________________

Récifal 200L berlinois - bare bottom
Décante de 60L
3 pompes de brassage Tunze 4500l/h + 2500l/h + 1700l/h
Ecumeur Deltec 1350SC
Rampe leds Maxspect RAZOR R420 10000K° 160 Watts
Chauffage 200W avec contrôleur
Osmolateur Tunze 3152 + 3155
Pompe de remonté Eheim 2000l/h

avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3592
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Dim 23 Mar 2014 - 10:12
Mes Eunices ne sont peut-être pas du type géant (sombre), ils restent clairs... pour l'instant et j'ignore toujours ce qu'ils mangent.
Cela ne m'empêche donc pas le bac de vivre sa vie.

Quelques photos (pas nettes car je venais d'intervenir dans le bac et dans ce cas, mon écumeur fait plein de micro-bulles ; j'en ai quand-même toujours un peu...) :

Vue d'ensemble :

J'ai plutôt mis des grosses pièces et pas de mous qui pourraient se répandre type Zooanthus, Discosomas, Pachys...
C'est très brassé sinon et ça ne convient pas aux LPS a priori.

Partie haute :

Finalement il n'y a qu'un seul Acropora (millepora à pointes bleues) et un corail inconnu, Pocillipora sp. (?) jaune/vert. Je vais faire des recherches dans l'encyclopédie Veron à l'occasion.
J'ai cherché sinon à mettre des plateaux (Montiporas orange et vert, Turbinaria) autour de mon piton rocheux.
Tout en haut à droite un Favia vert fluo (comme un cerveau).

Partie centrale :


Contre-bas gauche :

C'est un Goniopora Goniastrea turquoise, il semble en pleine forme.

Contre-bas droit :


Vue de côté :

La boule à gauche est un Platygyra : il est très agressif et en plus de petits tentacules pour se nourrir, il peut sortir des filaments mésentériques d'attaque de 15 cm de long, qui atteignent presque le Turbinaria, d'où la zone libre autour de lui. Néanmoins j'adore ce corail que je vois en plongée, acquis donc en connaissance de cause.
L'Acanthastrea du dessous est protégé par la pompe... tant qu'elle reste en marche : j'y veille avec une batterie de secours!

Vue de dessus :

Manque donc à l'appel mon feu bénitier...


En détail :

Au centre :

Au milieu se trouve un Pectinia qui n'aime pas la lumière directe et apprécie un brassage modéré.
C'est l'endroit qui lui convient mais c'est réputé très fragile. Au départ j'ai crû qu'il me faisait une nécrose mais il a "rhabillé" ses pointes squelettiques en une semaine. Un très beau corail aux couleurs subtiles. A suivre.


J'aime beaucoup les Acanthastrea mais ils ne sont pas donnés : j'ai aimé la couleur rouge de celui-ci, il a toujours été en bonne santé en boutique comme chez moi et le prix était acceptable, bref j'ai craqué.


Un petit Fungia jaune-orange pour qui j'ai dû trouver une zone où les courants s'annulent sinon il ne s'ouvrait pas.


J'ai 2 Blastomussas, un bleu et celui-ci spectaculaire. Ce sont des LPS.
Bien gonflés, ça rappelle des Discosomas... sauf qu'ils ne peuvent pas se déplacer bien-sûr!
Ce sont des coraux à la mode en ce moment et ils se vendent plutôt chers.
On dit qu'ils apprécient un éclairage moyen et un brassage modéré : chez moi c'est tout le contraire mais ils ont l'air de s'y plaire (remarque : ils ont néanmoins mis 10 jours à ouvrir leur polypes comme au magasin).


Porites avec vers tubicoles : fragiles pour certains et se multiplient pour d'autres, j'ai voulu essayer sachant que j'ai plusieurs types de sabelles partout dans le bac venus avec les PVs. On verra mais c'est très beau je trouve et pas trop cher.

Gros plans :


Sinularia à polypes verts : il en fait de plus en plus. Il est assez proche de la vitre et on le voit bien car sinon la couleur est assez quelconque.


Le Goniopora Goniastrea, un de mes coraux préférés.


Polypes verts pas très longs du Sarcophyton des Fidji.


Polypes longs à pointes blanches d'un Sarco plus classique : moins spectaculaire en couleur mais l'effet ondulent avec la wavebox est prenant.

Pas de poissons pour l'instant mais ça me permet de tenir des paramètres idéaux.

PS : mon échelle de valeur, corail pas donné = bien au delà de 50 Euros (mais jamais rien acheté au delà de 119 Euros), prix acceptable = en dessous de 50 Euros (typiquement 39 Euros).
Le récifal en SPS et LPS ça reste onéreux, il ne faut pas se mentir.


Dernière édition par Ha-Dê le Mer 26 Mar 2014 - 6:16, édité 1 fois

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
ouioui92612
Conseiller
Conseiller
Masculin Nombre de messages : 4672
Localisation : yvelines
Emploi : c'est secret
Date d'inscription : 08/08/2009

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Dim 23 Mar 2014 - 10:18
Salut Ha-Dê.

Merci pour ton PS, car c'est exactement la question que j'allais te poser !
C'est un joli ensemble que tu présentes ! Encore une fois ;-)
Invité
Invité

default Re: Nouveau Scubacube 125 (mort des Montiporas)

le Dim 6 Avr 2014 - 8:44
bonjour Ha-Dê,
des nouvelles de ton bac ?
ton éclairage ,tu utilise la programmation d'usine ou tu en a créé une ?
JYVES
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum