Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default nitrate toujours pas à 0 depuis 1 mois le Sam 18 Jan 2014 - 15:27

chloégwada


Membre : Nouveau
Membre : Nouveau
bonjour à tous!
voila, tout est dans le titre, je ne comprend pas, mon aqua tourne à vide (juste des gravier et 2 plantes) depuis plus d'un mois (1mois et 3 jours exactement), et le test en gouttelettes du nitrate est toujours de couleur jaune :/. pourquoi...? c'est bien à zéro qu'il doit être? mon eau à une couleur un petit peu verte, c'est normal? merci pour vos réponses..

2default Re: nitrate toujours pas à 0 depuis 1 mois le Sam 18 Jan 2014 - 19:38

ManRen


Aquariophile averti
Aquariophile averti
Bonsoir !!

Je crois que tu confonds nitrites et nitrates !!
Ce sont les nitrites qui doivent être à 0 pour introduire tes poissons !!
Les nitrates, ça peut être normal qu'elle ne soient pas à 0, dans mon bac, elles sont à 5 !!
Les nitrates concernent les algues si je ne dis pas de bêtise !!

Si l'eau de ton aqua est un peu verte, il faudrait faire un changement d'eau je pense.

Tu comptes mettre quoi comme population ?
Il fait combien de litres ?
Je vois que tu n'as pas de sol nutritif, comment se portent tes plantes ?

Bonne soirée !

3default Re: nitrate toujours pas à 0 depuis 1 mois le Dim 19 Jan 2014 - 12:46

chloégwada


Membre : Nouveau
Membre : Nouveau
bonjour!
Si si je parle bien des nitrites :/ j'ai refait le test ce matin, c'est pire qu'avant, je suis à plus de 0.3  ##18  là vraiment je ne comprend pas...

la population je ne sais pas encore, j'y reflechis.. mon bac fait 74L, pas énorme.. mes plantes oui c'est pas terrible, mais je demenage dans 15jours et j'améliorerais le sol à ce moment là.

4default Re: nitrate toujours pas à 0 depuis 1 mois le Dim 19 Jan 2014 - 13:11

-cloclo-


Membre : Accro
Membre : Accro
@chloégwada a écrit:bonjour!
Si si je parle bien des nitrites :/ j'ai refait le test ce matin, c'est pire qu'avant, je suis à plus de 0.3  ##18  là vraiment je ne comprend pas...

Rien d'étonnant du tout, pour que les bactéries s'installent il faut de la nourriture et un substrat pour se fixer.
Dans ton aquarium il n'y a ni l'un ni l'autre.
T'as quoi, aller, 5mm de gravier grossier qui n'est adapté ni a la fixation des plantes, ni a celle des bactéries, ni a aucun poisson.
Niveau plantes, une pauvre plante entrain de mourir.
Niveau filtre on ne voit pas grand chose mais je crains le pire vu le reste.

Un aquarium équilibré c'est un tout, il faut un gravier (et pas forcément de sol nutritif) fin avec une épaisseur de 4 cm au moins.
Il faut des plantes, en grand nombre, elles consomment les nitrates et quand les feuilles meurent, elles alimentent les bactéries en libérant des protéines qui deviendront ammoniac, nitrites puis nitrates, sans compter le rôle de substrat de fixation qu'elles jouent.
Il faut de la lumière pour faire pousser les plantes, la aussi c'est pas le top dans ton aquarium.
Il faut de la nourriture (ajouter des paillettes pour poisson aide au démarrage)
Si tout ça est respecté les masses filtrantes sont secondaires, en tout cas pour le cycle. Un mouvement d'eau aide néanmoins.

5default Re: nitrate toujours pas à 0 depuis 1 mois le Dim 19 Jan 2014 - 15:50

chloégwada


Membre : Nouveau
Membre : Nouveau
ok j'ai tout faux à ce que je vois  ##09 
pour mettre du substrat, il faut que je vide tout mon aqua...??
l'éclairage en effet je n'ai que 15W, je peux changer pour une ampoule adaptée plus forte?

6default Re: nitrate toujours pas à 0 depuis 1 mois le Dim 19 Jan 2014 - 16:16

Quentin98


Membre : Accro
Membre : Accro
Salut, 15W est très peu pour un 75L... Il te faudrait au moins 35-40W pour avoir un choix plus large au niveau des plantes.  ##22 
Pour ce qui est du substrat oui il faudra retirer l'eau pour le placer, à ta place je recommencerai tout car si tu restes ainsi tu ne risque par faire pousser ou faire vivre grand chose dans cet aquarium  ##22 .
Pour ce qui est de la filtration il te faudrait entre 600L/H et 750L/H à l'idéal après tout dépend de quelle espèce tu choisiras certaines préférerons un faible courant et d'autres un fort courant.

Il est conseillé d'avoir un substrat en dessous de ton gravier, ça facilite la pousse des plantes mais comme dit plus haut ce n'est pas non plus obligatoire.
Je te conseille pour commencer de bien planté ton bac au maximum avec des plantes simple et à pousse rapide pour concurrencer les algues (ex: ceratophyllum, egeria, hygrophila ect...)

Et bien sûr il faut que tu ais à disposition les test en gouttes suivants pour pouvoir choisir ta future population et la maintenir en bonne conditions:

pH, GH, KH, Nitrites, Nitrates.

Espérant t'avoir aidé au mieux  ##27 .

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum