Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
chloégwada
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 22
Age : 33
Localisation : Guadeloupe
Emploi : Formatrice pour adultes en Espaces Verts
Date d'inscription : 14/12/2013

default nitrate toujours pas à 0 depuis 1 mois

le Sam 18 Jan 2014 - 15:27
bonjour à tous!
voila, tout est dans le titre, je ne comprend pas, mon aqua tourne à vide (juste des gravier et 2 plantes) depuis plus d'un mois (1mois et 3 jours exactement), et le test en gouttelettes du nitrate est toujours de couleur jaune :/. pourquoi...? c'est bien à zéro qu'il doit être? mon eau à une couleur un petit peu verte, c'est normal? merci pour vos réponses..
avatar
ManRen
Aquariophile averti
Aquariophile averti
Féminin Nombre de messages : 4138
Localisation : Sur le dos d'un cheval
Emploi : Amoureuse des animaux, de la nature et des livres
Date d'inscription : 24/10/2013

default Re: nitrate toujours pas à 0 depuis 1 mois

le Sam 18 Jan 2014 - 19:38
Bonsoir !!

Je crois que tu confonds nitrites et nitrates !!
Ce sont les nitrites qui doivent être à 0 pour introduire tes poissons !!
Les nitrates, ça peut être normal qu'elle ne soient pas à 0, dans mon bac, elles sont à 5 !!
Les nitrates concernent les algues si je ne dis pas de bêtise !!

Si l'eau de ton aqua est un peu verte, il faudrait faire un changement d'eau je pense.

Tu comptes mettre quoi comme population ?
Il fait combien de litres ?
Je vois que tu n'as pas de sol nutritif, comment se portent tes plantes ?

Bonne soirée !

_________________
[ Etre aimé [...] par un [...] animal doit nous remplir d’humilité et de reconnaissance, car nous ne le méritons pas ] Laurent du Vivier
------------------------------------------------------------------------------------------
30 L spé. F. nigieranus "Misaje"
30 L Betta mâle
chloégwada
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 22
Age : 33
Localisation : Guadeloupe
Emploi : Formatrice pour adultes en Espaces Verts
Date d'inscription : 14/12/2013

default Re: nitrate toujours pas à 0 depuis 1 mois

le Dim 19 Jan 2014 - 12:46
bonjour!
Si si je parle bien des nitrites :/ j'ai refait le test ce matin, c'est pire qu'avant, je suis à plus de 0.3  :##18:  là vraiment je ne comprend pas...

la population je ne sais pas encore, j'y reflechis.. mon bac fait 74L, pas énorme.. mes plantes oui c'est pas terrible, mais je demenage dans 15jours et j'améliorerais le sol à ce moment là.

avatar
-cloclo-
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2447
Localisation :
Emploi : veterinaire
Date d'inscription : 10/03/2012

default Re: nitrate toujours pas à 0 depuis 1 mois

le Dim 19 Jan 2014 - 13:11
@chloégwada a écrit:bonjour!
Si si je parle bien des nitrites :/ j'ai refait le test ce matin, c'est pire qu'avant, je suis à plus de 0.3  :##18:  là vraiment je ne comprend pas...

Rien d'étonnant du tout, pour que les bactéries s'installent il faut de la nourriture et un substrat pour se fixer.
Dans ton aquarium il n'y a ni l'un ni l'autre.
T'as quoi, aller, 5mm de gravier grossier qui n'est adapté ni a la fixation des plantes, ni a celle des bactéries, ni a aucun poisson.
Niveau plantes, une pauvre plante entrain de mourir.
Niveau filtre on ne voit pas grand chose mais je crains le pire vu le reste.

Un aquarium équilibré c'est un tout, il faut un gravier (et pas forcément de sol nutritif) fin avec une épaisseur de 4 cm au moins.
Il faut des plantes, en grand nombre, elles consomment les nitrates et quand les feuilles meurent, elles alimentent les bactéries en libérant des protéines qui deviendront ammoniac, nitrites puis nitrates, sans compter le rôle de substrat de fixation qu'elles jouent.
Il faut de la lumière pour faire pousser les plantes, la aussi c'est pas le top dans ton aquarium.
Il faut de la nourriture (ajouter des paillettes pour poisson aide au démarrage)
Si tout ça est respecté les masses filtrantes sont secondaires, en tout cas pour le cycle. Un mouvement d'eau aide néanmoins.
chloégwada
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 22
Age : 33
Localisation : Guadeloupe
Emploi : Formatrice pour adultes en Espaces Verts
Date d'inscription : 14/12/2013

default Re: nitrate toujours pas à 0 depuis 1 mois

le Dim 19 Jan 2014 - 15:50
ok j'ai tout faux à ce que je vois  :##09: 
pour mettre du substrat, il faut que je vide tout mon aqua...??
l'éclairage en effet je n'ai que 15W, je peux changer pour une ampoule adaptée plus forte?
avatar
Quentin98
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1262
Age : 19
Localisation : Limoges
Emploi : Étudiant
Date d'inscription : 08/04/2013

default Re: nitrate toujours pas à 0 depuis 1 mois

le Dim 19 Jan 2014 - 16:16
Salut, 15W est très peu pour un 75L... Il te faudrait au moins 35-40W pour avoir un choix plus large au niveau des plantes.  :##22: 
Pour ce qui est du substrat oui il faudra retirer l'eau pour le placer, à ta place je recommencerai tout car si tu restes ainsi tu ne risque par faire pousser ou faire vivre grand chose dans cet aquarium  :##22: .
Pour ce qui est de la filtration il te faudrait entre 600L/H et 750L/H à l'idéal après tout dépend de quelle espèce tu choisiras certaines préférerons un faible courant et d'autres un fort courant.

Il est conseillé d'avoir un substrat en dessous de ton gravier, ça facilite la pousse des plantes mais comme dit plus haut ce n'est pas non plus obligatoire.
Je te conseille pour commencer de bien planté ton bac au maximum avec des plantes simple et à pousse rapide pour concurrencer les algues (ex: ceratophyllum, egeria, hygrophila ect...)

Et bien sûr il faut que tu ais à disposition les test en gouttes suivants pour pouvoir choisir ta future population et la maintenir en bonne conditions:

pH, GH, KH, Nitrites, Nitrates.

Espérant t'avoir aidé au mieux  :##27: .

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum