Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
yann91800
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Localisation : Brunoy
Emploi : Fonctionnaire
Date d'inscription : 12/09/2010

default algues vertes envahissantes : au secours !

le Lun 20 Jan 2014 - 16:04
Bonjour à tous,

j'ai mis en eau mon aquarium aquatlantis evasion (150*50*60) il y a 4 mois. J'ai installé un chauffage de 300 watts (jager), un filtre jbl cristalprofi e1501, 4 tubes t5 de 54 watts (1 grolux et 1 aquastar qui éclairent 10 heures; 1 jbl tropic et 1 jbl natur qui éclairent 8 heures) et un sol nutritif maison (argile verte, terre de bruyere et gravier). Je pratique une fois par semaine des changements d'eau de 10% avec de l'eau osmosée additionnée de sels preis.

Les paramètres de mon aquarium sont : nitrates 0 (test jbl), nitrites 0, ph : 7.2, gh : 6, kh : 3, température 26°c.

J'ai laissé tourner 2 mois sans poissons avec des plantes à croissance rapide (hygrophila, sagittaria, egeria densa, ludwigia) puis j'ai ajouté des microsorium pteropus et 2 echinodorus au milieu. Tout s'est très bien déroulé, les plantes poussant rapidement (sauf les cabombas qui ont très rapidement dépéri), il n'y avait alors que très peu d'algues (type algues vertes filamenteuses). L'aquarium est richement planté.

C'est lorsque j'ai ajouté les poissons (6 scalaires et 17 tetras coeurs saignants) que les algues ont commencé à proliférer. Il y en a deux sortes, des algues vertes filamenteuses (qui se retirent facilement mais se développent très vite) et des algues noires longues qui collent aux feuilles et qui obligent quasiment à les arracher pour les retirer. Les plantes également poussent moins bien : je taille régulièrement les egeria densa par le dessus ainsi que les hygrophila mais la base de la plante à tendance à blanchir, tandis que le dessus est attaqué par les algues. Tous les 2 jours je suis obligé de procéder à leur arrachage. Je ne mets plus d'engrais liquide depuis 1 mois mais rien n'y fait, j'ai essayé également de réduire l'éclairage. J'essaie aussi de bien doser la nourriture que je donne aux poissons pour qu'il n'y ait pas de surplus. Mes nitrates sont pourtant à 0; je ne comprends pas où est le problème.

Quelqu'un a-t-il déjà rencontré cette situation? Que faire?

Merci d'avance pour vos réponses.


_________________
aquarium 450 litres
6 scalaires
17 tetras coeurs saignants
avatar
vlams
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1136
Localisation : tourcoing
Emploi : preretraite
Date d'inscription : 23/11/2013

default Re: algues vertes envahissantes : au secours !

le Lun 20 Jan 2014 - 16:31
bonjour
j'ai aussi un 450l mais avec 2 jbl 1 1501e comme toi
auquel j'ai rajoute un 901e
il y as quelques j'ai eu les mêmes problèmes que toi et j'ai donc mis dans le 901 du JBL PhosEx Anti-phosphate - 1 litre
et ça marche c'est plus long qu'avec du produit chimique mais bien plus naturel

_________________
ALLEZ LES DIABLES ROUGES
60l recifal  depuis le 23/11/13
450l tropheus
190l gourami
avatar
yann91800
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Localisation : Brunoy
Emploi : Fonctionnaire
Date d'inscription : 12/09/2010

default Re: algues vertes envahissantes : au secours !

le Lun 20 Jan 2014 - 18:27
Merci de ta réponse,

je ne connaissais pas ce produit, c'est l'occasion de le tester, vu qu'il n'est pas nocif. Je dois sûrement avoir un taux de phosphate trop élevé...

_________________
aquarium 450 litres
6 scalaires
17 tetras coeurs saignants
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum