Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3 ... 8, 9, 10, 11, 12  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 9 sur 12]

Jox83


Membre : Occasionnel
Membre : Occasionnel
@Olivier92 a écrit:
@Jox83 a écrit:En dehors de mon problème de vers, j'ai mon Bio Circulator qui est en train de me lâché.. Il aspire plus l'eau, ni le gras de surface.. Y-a t-il quelque chose a faire dessus ? ou faudrait-il penser a un remplacement ?

Si oui, vous me conseillez lequel pour un 60L ?

Merci d'avance

Tu peux regler l aspiration de la surface en tournant le tube dans un sens. D un cote toute l eau aspirer ce sera la surface et de l autre en dessous. A toi de trouver le bon milieu pour que ca flotte et le niveaau dans le tube transparent 1cm en dessous. Je suis clair?

Très très claire mais il aspire et recrache vraiment plus rien quand je le tourne dans un sens comme dans l'autre..  ##23 

cerisedu91 => Merci du compliment  ##21 Je posterais une nouvelle photo demain dans l'après-midi, y'a eu un peu de changement depuis  ##20  De toutes manieres, je comptes exterminé les plus gros et à la limite je laisse les plus petits  ##24

Olivier92


Membre : Accro
Membre : Accro
Besoin de nettoyage peut etre. Il se demonte bien.

Jox83


Membre : Occasionnel
Membre : Occasionnel
@Olivier92 a écrit:Besoin de nettoyage peut etre. Il se demonte bien.

Déjà fait  ##20 

Jox83


Membre : Occasionnel
Membre : Occasionnel
Je pensais à celui-là : http://www.reef-ocean.com/Filtre-interne-Comline-Filter-3162--p-34902.html

Vous en pensez quoi ?  ##15 

Jox83


Membre : Occasionnel
Membre : Occasionnel
J'ai vraiment besoin d'un filtre pour mon nano s'il vous plaît  ##09  Vous me conseillez lequel de filtre ?

J'ai des algues qui commencent a arrivé par la faute de mon ancien filtre qui m'a laché..

patmax


Modérateur
Modérateur
Non il ne faut pas de filtre en recifal, il faut de bonne pvs un bon brassage et un changement d'eau régulièrement et pourquoi pas un écumeur mais pas obligatoire pour moi c'est mieux avec.

Olivier92


Membre : Accro
Membre : Accro
En remplacent 4L par semaine tu ne devrais pas avoir de soucis. Et nourrir vraiment tres peu.

Sinon faut investir dans un ecumeur

Jox83


Membre : Occasionnel
Membre : Occasionnel
Mais le problème majeur, c'est le gras de surface, ca fait vraiment sale alors que tout est propre dans le nano.. ##13

patmax


Modérateur
Modérateur
Dirige une pompe de brassage sur la surface pour faire un gros remous.

Olivier92


Membre : Accro
Membre : Accro
@patmax a écrit:Dirige une pompe de brassage sur la surface pour faire un gros remous.


Pas facile...

Avec le biocirculator de dennerle plus rien ^^

Jox83


Membre : Occasionnel
Membre : Occasionnel
A ma grande surprise le bio circulator est repartit de plus belle sans aucune explication, il devait y avoir quelque chose qui devait bouché la pompe surement..

Aujourd'hui retour de l'animalerie avec un oursin Mespilia et une Sabellastarte, tout va bien dans le meilleur des mondes  ##06 

Jox83


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous, je comprends plus rien dans mon aquarium depuis un certain temps.. J'ai des coraux magnifique qui ne cesse de grandir, mais alors le vivant.. Impossible a tenir, aucun poisson ne survis.. J'ai toujours mes 3 nanards du debut, une Amboinensis et une Debilius.

Mais les poissons meurent tous, ils deviennent tous très pâle, respire vite, puis se laisse porter par le leger courant et enfin meurt..  ##23 

Quelqu'un aurait une solution ?  ##09 

Merci d'avance.

Invité


Invité
@Jox83 a écrit:Bonjour a tous, je comprends plus rien dans mon aquarium depuis un certain temps.. J'ai des coraux magnifique qui ne cesse de grandir, mais alors le vivant.. Impossible a tenir, aucun poisson ne survis.. J'ai toujours mes 3 nanards du debut, une Amboinensis et une Debilius.

Mais les poissons meurent tous, ils deviennent tous très pâle, respire vite, puis se laisse porter par le leger courant et enfin meurt..  ##23 

Quelqu'un aurait une solution ?  ##09 

Merci d'avance.
il y a longtemps que tu nous a pas donné tes paramètres?

Jox83


Membre : Occasionnel
Membre : Occasionnel
J'ai les tests pour le calcium, le ph, les nitrites, les nitrates et le NH4, cela suffit ? (je fais les tests en debut d'aprèm, je suis au boulot  ##20  )

patmax


Modérateur
Modérateur
Il faudrait aussi donner la salinité.

Olivier92


Membre : Accro
Membre : Accro
Ton anemone toujours la?

Ton bac est fermé ou ouvert?

Aucun soucis de température? Ta pompe 6015 brasse toujours aussi bien?

Mesure ton ammoniaque et tes phosphates...

Jox83


Membre : Occasionnel
Membre : Occasionnel
Mon anémone est toujours vivante, je lui donne une moule surgelé de temps en temps ##05 

Mon bac est fermer a l'aide de la vitre fourni avec le bac Dennerle.

La température tourne autour des 25 degrés, j'ai retirer une pompe sur deux parce que je trouvais qu'il y avait trop de fort courant dans l'aqua mais ca tourne nickel.

Je vais essayer de faire les test ce soir

 ##05 merci de m'avoir répondu

Olivier92


Membre : Accro
Membre : Accro
La vitre ne favorise pas les échanges gazeux.

Rappel nous le brassages stp.

On attend les anlalyses

Invité


Invité
@Olivier92 a écrit:La vitre ne favorise pas les échanges gazeux.

Rappel nous le brassages stp.

On attend les anlalyses

il me semble qu'il a deux pompes de brassage ,mais je ne sais plus le débit..

Jox83


Membre : Occasionnel
Membre : Occasionnel
J'en ai retiré une des deux, j'avais la Tunze 6015 si je me rappel bien (celle que j'ai retiré) puis j'ai la nano Koralia 900l/h qui tourne actuellement dans mon bac  ##07 

Invité


Invité
donc ,tu n'a que 900l/h?,il t'en manque...

Jox83


Membre : Occasionnel
Membre : Occasionnel
Mais je sais vraiment pas comment les disposés  ##23 

Olivier92


Membre : Accro
Membre : Accro
jy56 a écrit:donc ,tu n'a que 900l/h?,il t'en manque...

Si il y a le biocirculator qui récupère bien l eau de surface ca peut le faire, mais c est sur la 6015 aurait été mieux

Invité


Invité
@Olivier92 a écrit:
jy56 a écrit:donc ,tu n'a que 900l/h?,il t'en manque...

Si il y a  le biocirculator qui récupère bien l eau de surface ca peut le faire, mais c est sur la 6015 aurait été mieux

la 6015,c'est 1800l/h ? je crois

Olivier92


Membre : Accro
Membre : Accro
Oui

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 9 sur 12]

Aller à la page : Précédent  1, 2, 3 ... 8, 9, 10, 11, 12  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum