Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

jordanfavre


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

Voila, je vais prochainement acheter un aquarium JUWEL RIO 240 (c'est mon premier aquarium). Etant donné que je n'y connais pas grand chose (voir même rien du tout), je vais avoir besoin de votre aide et de vos conseils ...
J'ai acheté un mallette JBL (reçu à l'instant) pour tester mon eau du robinet (eau froide). J'ai donc fais les tests suivant en lisant simplement la notice :

Fe               <0.02
Kh               9°d  (11 goutes avant que le mélange passe du bleu au jaune)
ph 3.0-10     8
NO2             <0.01
NO3             entre 5 et 10
Gh               0   (pas certain non plus, car dès la première goute, l'eau est devenue verte. J'ai fais le test 2 fois pour être certain, mais il n'y a jamais eu de rouge)

Voila, dans un premier temps je voulais savoir ce que vous pensiez de mes tests et de mon eau.
A terme, j'aimerais un aquarium du Malawie. Je voulais donc savoir si mon eau pouvais convenir pour ce type de bac, sachant que j'ai acheté un conditionneur d'eau Aqua Safe (je ne sais pas si c'est utile ...). Je voulais également savoir s'il fallait que je refasse les tests avec le conditionneur d'eau ?

Je vous remercie tous par avance pour vos retours !



Dernière édition par jordanfavre le Ven 24 Jan 2014 - 16:23, édité 2 fois

Cyril_08


Membre : Habitué
Membre : Habitué
Salut ,
Le conditionneur d'eau ne sert à rien autant jeter son argent par la fenetre  ##06 
Ton eau doit être bonne pour du malawi. C'est bizarre ce test de gh , il n'est pas perimé ?
Tu devrais éditer le titre avec le mot malawi dedans. Les spécialistes passeront et te diront tout   ##27

jordanfavre


Membre : Nouveau
Membre : Nouveau
Ok, je viens de refaire le test. J'ai corrigé les valeurs sur mon poste... Effectivement, sur le NO3, je m'était planté de page Smile

Par contre, j'ai refais le test Gh encore deux fois et c'est pareil. Dès la première goute il passe au vert. J'ai mis 21 goutes et toujours vert (de plus en plus vert). J'ai vérifié et le test n'est pas périmé (10-2015)....

Cyril_08


Membre : Habitué
Membre : Habitué
J'ai vu que tu avais changé le titre, moiectou ne va pas tarder à passer  ##27 
Tu as un adoucisseur d'eau ?   ce qui pourrait peut être expliquer ce gh 0

jordanfavre


Membre : Nouveau
Membre : Nouveau
Petite info qui pourrait peut-être expliquer mon test Gh à 0, j'ai un adoucisseur d'eau sur mon installation sanitaire, ça peut jouer ?

Cyril_08


Membre : Habitué
Membre : Habitué
Tu as donc le pourquoi de ce gh0 ,
maintenant le problème c'est que tu ne pourras pas utiliser cette eau. T'as moyen de la prendre avant l'adoucisseur ?

jordanfavre


Membre : Nouveau
Membre : Nouveau
J'ai un robinet mais après l'adoucisseur. Je vais regarder comment je peux le bricoler pour récupérer de l'eau avant l'adoucisseur ...

jordanfavre


Membre : Nouveau
Membre : Nouveau
Effectivement, j'ai un robinet avant mon adoucisseur.

Je viens de tirer de l'eau et j'ai refais tous les tests.
Les résultats sont idem, sauf le Gh qui monte cette fois ci à 11. Ce qui nous donne :

Fe <0.02
Kh 9
ph 8
NO2 <0.01
NO3 entre 5 et 10
Gh 11

laurent 59


Membre : Habitué
Membre : Habitué
salut

ton eau est bien pour ce que tu veux faire. maintenant une fois ton bac en eau et cyclé,il faudra refaire tes tests pour être sur.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum