Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
mais
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 1
Localisation : paris
Emploi : service
Date d'inscription : 13/12/2007

default en décomposition

le Jeu 13 Déc 2007 - 18:41
Bonsoir

J'ai quelques soucis avec certaines de mes plantes qui se décomposent et finissent par mourir.

Mon aquarium fait 120 litres, sans substrat, apport engrais liquide "régulier", taux de nitratre bon, nitrites bon aussi, Tac correct, PH tendance alcalin. Un bulleur au minimum, des apports d'eau osmosé pour réduire mon PH ... Une lumiére de 25 watts, ... pas de prolifération d'algues

J'ai 6 plantes dans l'aquarium.

A votre avis ça vient de quoi ?
avatar
Chris
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 983
Localisation : Nice
Emploi : infirmière
Date d'inscription : 20/11/2007

default Re: en décomposition

le Jeu 13 Déc 2007 - 18:45
bonsoir

je pense que ça vient de ton éclairage qui est trop faible!
on préconise 1W pour 2litres dans ton cas il faudrait au moins 60 W et après ,tout dépend de tes plantes, si elles demandent beaucoup de lumière ou pas, elles ne sont pas toutes égales sur ce plan!
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: en décomposition

le Jeu 13 Déc 2007 - 18:50
bonsoir mais et bienvenu 😄 ,

Tu as plusieurs causes possible dans ce que tu nous cite , mais encore faut il connaitre le nom et donc les besoins des plantes en question Wink

- Le bulleur ne fait pas bon ménage avec les plantes.
- pas de sol nutritif.
- Pas assez d'éclairage ( tu as 1w pour 4 litres environ Crying or Very sad )


Peux tu donc ...nous communiquer le nom des plantes , la température et les paramêtres exact de ton eau Very Happy
bye Wink

_________________

Aquariophilie
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum