Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Cahli
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Localisation : Ile de France
Emploi : Barman
Date d'inscription : 12/01/2014

default Toiles brunes sur Eleocharis

le Dim 26 Jan 2014 - 20:38


Bonjour!

j'ai ceci qui s'installe sur quelques un de mes Eleocharis, je n'ai jamais vu ceci jusqu'à présent, le bac est mis en eau depuis 2 semaines.
j'enlève? je laisse faire? quel incidence sur la plante?

merci

T°:25
NO2:0,8
PH:7,6

Eclairage: T8 28W + T5 2x36W
Auquatlantis 120l
avatar
nstreb
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 188
Age : 36
Localisation : Meaux
Emploi : Webmaster
Date d'inscription : 02/09/2012
http://www.aquachange.fr

default Re: Toiles brunes sur Eleocharis

le Lun 27 Jan 2014 - 12:53
Bonjour Cahli,
Je vois que tu es en plein pic de nitrites ;)C'est normal en tout cas la présence d'algues au début donc pas d'inquiétude. Par contre je te conseille de la retirer de ton Eleocharis tout de même, c'est toujours mieux de contenir l'invasion des algues manuellement.
lixounette
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 30
Localisation : France
Emploi : Technicienne
Date d'inscription : 27/01/2014

default Re: Toiles brunes sur Eleocharis

le Lun 27 Jan 2014 - 13:32
J'en ai eu aussi lors de mon cyclage. Je crois que c'est de la famille cyano. ça a disparu en quelques semaines et ça revient de temps en temps par petite touche.

Perso, j'utilisais une brosse à dents pour les retirer en douceur. Attention ça se détache bien, mais si on est trop brutal, ça se "dissout" dans l'eau rapidement et ça devient compliqué à récupérer.  :##13: 
avatar
Cahli
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Localisation : Ile de France
Emploi : Barman
Date d'inscription : 12/01/2014

default Re: Toiles brunes sur Eleocharis

le Lun 27 Jan 2014 - 13:55
@nstreb a écrit:Bonjour Cahli,
Je vois que tu es en plein pic de nitrites ;)C'est normal en tout cas la présence d'algues au début donc pas d'inquiétude. Par contre je te conseille de la retirer de ton Eleocharis tout de même, c'est toujours mieux de contenir l'invasion des algues manuellement.

Merci, oui effectivement en plein pic  :##06: 
j'ai quelques autres algues (rien de méchant) du au démarrage du bac mais celle-ci m'a plus inquiété vu l'aspect ^^

@lixounette a écrit:J'en ai eu aussi lors de mon cyclage. Je crois que c'est de la famille cyano. ça a disparu en quelques semaines et ça revient de temps en temps par petite touche.

Perso, j'utilisais une brosse à dents pour les retirer en douceur. Attention ça se détache bien, mais si on est trop brutal, ça se "dissout" dans l'eau rapidement et ça devient compliqué à récupérer.  :##13: 

j'ai essayé mais c'est vrai que ça se dissout assez bien  :##10:
aaahhhh
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum