Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
BubuShok
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 102
Localisation : Loire Atlantique
Emploi : Pâtissière
Date d'inscription : 26/01/2014

default Carences en début de cyclage

le Jeu 30 Jan 2014 - 16:41
Bonjour à toutes et à tous,

Mon bac est en cyclage depuis 2 semaines 1/2 et mon pic de nitrites est passé. Il descend tout doucement...

Bac 240 litres brut
Sol Aquabasis Plus et sable de Loire
Eclairage T8 2x38W
Filtre interne 1000l/h
Température : 26°C
Paramètres d'eau :
PH : 7,6
NO2 : entre 0,05 et 0,1
NO3 : 30
GH : 9
KH : 6

Depuis quelques jours, certaines plantes commencent à être couvertes d'algues... Normal pour un bac en plein équilibrage... J'ai des espèces d'algues qui font de grands fils sur les échino et d'autres plutôt comme des petit plumeaux sur l'éléocharis. Les cryptos prennent cher avec une couche marron dessus et les anubias sont surtout couvertes des déjections des nombreuses physes qui s'éclatent à faire le ménage... J'ai aussi des plantes comme l'hygrophila polysperma qui a une fâcheuse tendance à jaunir sur les feuilles du haut mais elles poussent bien, tout comme les ludwigia repens...


Les espèces de plumeaux sur l'éléocharis (désolée, on ne voit pas grand chose)


Les hygro qui palissent drôlement


Les algues sur mon échino


La mauvaise tête de mes sagittaria terres


Mes crypto toutes marron


Un de mes anubias avec mes vallisneria toutes moches sur le côté et derrière


Et pour finir, ma mousse de java à moitié marron et avec je pense un peu de moisissure de la racine...


Vous en pensez quoi ? Normal dans un bac qui démarre j'imagine... Pour les plantes qui pâlissent, un manque de fer ? Mon test FE de chez JBL en gouttes m'indiquait 0 à la mise en eau...




avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Carences en début de cyclage

le Dim 2 Fév 2014 - 16:05
Bonjour

Quels tubes as-tu ?

L'éclairage peut être faible pour des plantes basses...

Tu vises quelle population ?

Qu'as-tu comme sol ?

Pour les algues brunes, frottes délicatement. Elles sont courantes au démarrage.

Vire les algues pinceaux aussi, ne les laisse pas proliférer.

Les plantes reprennent ?

Tu as une photo globale du bac ?

PS : ne perd plus ton temps avec le test Fer qui n'est pas utile car ne mesure pas toutes les formes de fer dans le bac ni le fer du sol...
BubuShok
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 102
Localisation : Loire Atlantique
Emploi : Pâtissière
Date d'inscription : 26/01/2014

default Re: Carences en début de cyclage

le Dim 2 Fév 2014 - 18:07
Alors le bac est un 240 litres brut. Sol Aquabasis Plus et sable de Loire. Eclairage T8 2x38W (JBL Natur à l'avant et Tropic à l'arrière).

Pour la population visée (si j'arrive à faire baisser mon PH mais c'est en bonne voie avec la filtration sur tourbe mise en place depuis hier) :

- 10 Carnigella strigata
- 20 cardinalis
- 10 corydoras
- un couple d'apisto ou de laetacara

Pour la photo globale du bac, faut que j'en refasse une...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum