Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Nouvel environnement le Ven 31 Jan 2014 - 21:28

Lisabetha


Membre : Nouveau
Membre : Nouveau
Voici le nouvel environnement de mon beta en espéra qui soit un peu moins léthargique!!!

2default Re: Nouvel environnement le Ven 31 Jan 2014 - 21:31

ouioui92612


Conseiller
Conseiller
Ca doit être sympa mais il n'y a pour l'instant pas de photo ;-)

3default Essaie #2 le Ven 31 Jan 2014 - 21:54

Lisabetha


Membre : Nouveau
Membre : Nouveau
Je ne comprend pas comment ça marche

4default Re: Nouvel environnement le Ven 31 Jan 2014 - 21:59

ouioui92612


Conseiller
Conseiller
Quand tu écris un message, tu as dans la barre d'outils en haut plein de petits boutons, dont un avec une disquette qui s'appelle "Héberger une image".

Il faut que tu cliques dessus, que tu cliques ensuite sur le bouton "envoyer une image", puis une fois que tu as choisis la photo sur ton PC, quelques secondes après un écran apparaitra avec 3 liens. Tu fais un copié/collé du 2ème et tu l’insère dans ton post.

Ca devrait fonctionner ;-)

5default Bon j'essaye le Ven 31 Jan 2014 - 22:03

Lisabetha


Membre : Nouveau
Membre : Nouveau
Je vais essayer je suis avec un iPad je c pas si ça marche quand même

6default Ça marche pas grrr le Ven 31 Jan 2014 - 22:08

Lisabetha


Membre : Nouveau
Membre : Nouveau
Ça marche pas avec mon iPad grrr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum