Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
m40y
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : 92
Emploi : curieux
Date d'inscription : 26/06/2013

default Re: MyFirstAqua 2ème mois (180l)

le Sam 22 Mar 2014 - 15:01
La commande des pseudomugils n'est pas arrivée. Pas d'information du fournisseur de l'animalerie. Je vais encore essayer une fois, mais après je ne sais pas.
Et sinon, invasion de mini escargots, peut être 100 ou plus. Je vais essayer d'en pêcher un maximum ce we.

Concernant l'habillage du haut de la racine, je pensais mettre de la mousse. Dès que je trouvre mon bonheur en magasin, je l'installe en haut de l'aquarium.

Bon we
avatar
wohwoh
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 591
Age : 34
Localisation : Longwy (54)
Emploi : Restaurateur
Date d'inscription : 21/03/2009
http://www.wowoh-aquarium-asiatique.fr

default Re: MyFirstAqua 2ème mois (180l)

le Sam 22 Mar 2014 - 17:40
Cc

Les Pseudomugil vendus en animalerie sont bien souvent de provenance Tchéques.
Il faut faire attention aux différents problèmes de dégénérescence, malformations, dut à la surproduction.
Je te conseil donc de bien inspecter tes protégés avant de les ramener à la maison.

Une fois j'en ai commandé 12 et avec David, un responsable du rayon poisson ou je vais on s'est aperçu qu'ils étaient tous mort à l'arrivée, une autrefois on commandes des microraboras et même verdict.
Et ce malgré la bonne volonté du responsable. On n'a pas eut de chance.

Sinon ton bac avance bien bravo! Ne t'inquiéte pas pour les escargots, retires en un peu, puis après ils réguleront d'eux même leur population.
Tu peux également voir pour de la microsorum, ou de la cryptocorine...
avatar
m40y
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : 92
Emploi : curieux
Date d'inscription : 26/06/2013

default Re: MyFirstAqua 2ème mois (180l)

le Jeu 3 Avr 2014 - 22:11
Toujours pas de pseudomugils dispo, alors j'ai craqué et pris un groupe de 12 danios rerios. Acclimatation samedi après-midi, et mercredi après midi j'ai retrouvé une crevette morte au fond. J'ai aussitôt vérifié les paramètres et les nitrites sont bas et les nitrates sont à 5. Le Ph a étonnement baissé de 7.4 à 7.0. Le KH est à 4 et le GH à 9. Peut-être un accident d'après mue. A voir, je vous tiens au courant. Et je vous fais des photos ce we.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum