Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Adeele
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : Lille
Emploi : Étudiante
Date d'inscription : 10/02/2014

default Mon eau est trouble après la réinstallation de mon aquarium.

le Lun 10 Fév 2014 - 13:43
Bonjour, j'ai besoin de votre aide!

J'ai déménagé hier, et il a bien fallut déménager mon poisson à queue de voile avec moi. J'ai donc vidé l'eau de mon aquarium 20L, l'ai transporté mais lors de la réinstallation: catastrophe! J'en ai profité pour ajouter des plantes (cryptocoryne beckettii, ludwigia glandulosa, echinodorus cordifollus) et ainsi qu'un sol approprié pour les planter. J'ai ajouté du gravier par dessus (il n'était pas sale, et déjà "rincé" puisque je l'avais déjà utilisé).

Évidemment, lorsque j'ai mis l'eau tout s'est mélangé malgré mes précautions. L'eau est alors devenue marron, et j'ai pensé que mon système de filtration réglerais le problème (mousse bleue). En effet, lorsque je me suis réveillée le lendemain le marron avait totalement disparu mais l'eau est devenue blanche, pas totalement mais légèrement trouble. Mon aquarium contient également une petite amphore en terre dans laquelle mon poisson aime se cacher. Lui, je l'ai mis dans un autre aquarium en attendant, mais je sais que ses conditions de vie sont ignobles et j'aimerais qu'il réintègre son milieu le plus rapidement possible; je ne sais pas comment venir à bout de cette eau trouble! De plus, le sol est désormais recouvert de terre car les particules en suspension sont retombées mais je crains les changements d'eau à venir... Je connais le cycle de l'azote mais je ne pense pas que je suis en mesure de l'appliquer en ce moment car j'ai peur que mon poisson ne meure dans son minuscule aquarium entre temps.

Que dois-je faire?
avatar
Frag-42
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 27
Localisation : 42
Emploi : Vendeur de dream's
Date d'inscription : 05/02/2014

default Re: Mon eau est trouble après la réinstallation de mon aquarium.

le Lun 10 Fév 2014 - 16:44
Salut Adèle  :##05: 

Déjà tu connais le cycle de l'azote c’est une excellente choses !
Ton poisson ça ne serais pas un  Beta Splenden  ?

Tu n'aurais jamais du te précipité et sache que l'eau trouble, blanchâtre reste une semaine en générale ce n’est normalement pas toxique pour ton poisson ne t'en fais pas  :##15: 

Pour ce qui est du gravier sale tu peu l'enlever délicatement pour le repositionné en prenant soins de faire retomber le substrat au fond de l'aquarium.
Adeele
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : Lille
Emploi : Étudiante
Date d'inscription : 10/02/2014

default Re: Mon eau est trouble après la réinstallation de mon aquarium.

le Mar 11 Fév 2014 - 15:34
Bonjour Frag-42! Smile

Merci d'abord pour ta réponse! Non, ce n'est pas un Betta Splendens, c'est un poisson rouge à queue de voile. J'ai un Betta dans un autre aquarium cela dit mais passons ahah.

Bon, j'ai vraiment eu peur que l'eau ne soit mauvaise pour lui! Je ne voudrais vraiment pas lui faire trop de mal, même si je n'ai pas respecté le cycle de l'azote par manque de temps cette fois-ci. J'ai tout de même ajouté du Goldfish Aquasafe (Tetra), c'est mieux que rien je suppose. On m'a également conseillé de tout recommencer et de mettre moins de terre mais je ne suis pas sûre. :/

Mais si je retire le gravier, le nettoie et le repositionne, entre temps toutes les particules vont reremonter et reredescendre et ça va prendre beaucoup de temps...?
avatar
Frag-42
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 27
Localisation : 42
Emploi : Vendeur de dream's
Date d'inscription : 05/02/2014

default Re: Mon eau est trouble après la réinstallation de mon aquarium.

le Mar 11 Fév 2014 - 15:49
Alors un poissons rouge dans 20 litre c'est pas sympa du tout ça caron recommande 50L au strict minimum pour un seul individu

A confirmer...



Moi je conseille de tout recommencer si tu n'arrive pas à le faire correctement  :##18: 
Adeele
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : Lille
Emploi : Étudiante
Date d'inscription : 10/02/2014

default Re: Mon eau est trouble après la réinstallation de mon aquarium.

le Mar 11 Fév 2014 - 16:12
Je sais bien que ce n'est pas suffisant mais c'est le mieux que je peux lui offrir pour l'instant. J'envisage d'acquérir un 50L mais il me manque la place et l'argent pour le moment... Certains n'ont même pas 20L. Je sais ce n'est pas une raison. :/

Merci, je vais sûrement tout recommencer, l'eau sera certainement bien meilleure.
avatar
Frag-42
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 27
Localisation : 42
Emploi : Vendeur de dream's
Date d'inscription : 05/02/2014

default Re: Mon eau est trouble après la réinstallation de mon aquarium.

le Mar 11 Fév 2014 - 16:22
je pense que c’est la meilleur solution :/
Adeele
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : Lille
Emploi : Étudiante
Date d'inscription : 10/02/2014

default Re: Mon eau est trouble après la réinstallation de mon aquarium.

le Lun 17 Fév 2014 - 13:40
Merci, en tout cas! À cause de tous ces problèmes, mon poisson est tombé malade.. J'ai remarqué des petits points blancs sur son corps alors je me suis renseignée et je vais filer acheter du Sera Costapur pour le guérir. Quelle est la durée de vie d'un poisson infecté?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum