Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

Coquille-vide


Membre : Habitué
Membre : Habitué
Je secoue déjà ma mousse tout les 3j, pour voir quelque chose, mais toujours rien .. Mais tout vient a point a qui sait être patient  ##06
Pour les alevins ça me semble une bonne méthode, sans filtre dans un Aqua avec plein d'infusoire . Faut dire qu'ils doivent être minuscule ! T'as déjà réussi a en élevé jusqu'à maturité ?

cauchy


Membre : Accro
Membre : Accro
Exactement, mais avec eux il ne faut pas l'être beaucoup les mâles sont très demandeurs ##15 

Très minuscules les alevins (2-3mm de long pour même pas 1 de large à la naissance je dirais), mais le cm est quand même atteint assez vite.

Oui j'ai un peu plus que doublé le banc, séparés en deux aqua.. J'ai dû avoir les naissances en mars, la coloration est apparue fin d'été.
Ils n'ont commencé à se reproduire je crois que vers la fin de l'année.

Coquille-vide


Membre : Habitué
Membre : Habitué
Peut être que les miens aussi seront tardif sur la repro alors  ##23  .. Pas mal, faut vite rajouter du sang neuf alors ?  ##06 
Je pars 4 jours en laissant les Aquas a ma mère (bonne solution ?  scratch ) j'espère qu'en rentrant j'aurais une petite surprise  bounce

Coquille-vide


Membre : Habitué
Membre : Habitué
Petite nouvelle du bac : j'ai fait un tour en animalerie hier et j'ai vu un petit banc de galaxy, énormes , qui faisaient largement 1 cm de plus que les miens. J'ai pas pu m'empêcher d'en prendre 5, 4 femelles et 1 mâle, et surprise, depuis qu'ils sont dans l'aquarium, mes poissons ne se cachent plus, et n'ont presque plus peur quand je passe devant le bac, c'est impressionnant  ##10 . J'ai déjà pu voir que mes petits mâles n'arrêtent pas de suivre les nouvelles femelles, et j'en ai même vu un petit couple sortir de la boule de java. Serait-ce enfin les repros ?  cheers 

30default Re: Repro rasbora galaxy - danio margaritatus le Lun 31 Mar 2014 - 20:28

Coquille-vide


Membre : Habitué
Membre : Habitué
Bonsoir ! Je crois bien que ça y'est, je m'y attendais a vrai dire, je vous explique . Depuis une semaine tout les soirs je secouais ma mousse de java et la plus part du temps je voyais de petite chose transparente en tomber, mais entre les escargots qui se jette de la mousse et tout les petit débris, impossible de les récupérer. J'ai donc décidé samedi de mettre un petit fond de bouteille plus un petit morceau de java et quelque nouille céramique. J'ai attendu jusqu'à ce soir pour aller repêcher mon installation. Et la, après une inspection longue et minutieuse, les fameuses "perles". 5 au total (possible qu'il y'en ai eu d'autre car je n'ai pas vraiment secoué la mousse au dessu du récipient). Une petite photo, même flou, si jamais vous pouvez me confirmer  ##06  les autres sont transparents par rapport a celui la (non fécondé ?) merci de m'avoir lu!

31default Re: Repro rasbora galaxy - danio margaritatus le Sam 31 Jan 2015 - 22:20

Coquille-vide


Membre : Habitué
Membre : Habitué
Oyé oyé, me revoilà  pour donner quelque nouvelle de l'aquarium après presque 1 an sans poster ici..
L'aquarium a beaucoup changé, je l'ai laisser longtemps sans m'en occuper  mais depuis 1 mois je m'y suis remis, ça y'est  ##26
Alors niveau para, ça a pas trop trop changé, eau a 23 degrés, pH 7,4..  
Côté population quelques nouveautés, avec l'arrivée d'une souche de guppy campoma blue star, magnifique je dois dire ##21 ils arrivaient a se réguler quand j'avais mis le bac de côté mais la c'est la folie, y'a plein d'alevins.. 3 otocinclus affinis, qui seront bientôt un peu plus, et enfin la disparition de 4 rasbora.. ##22
Pas de photo du bacs pour l'instant mais des vidéos, dont une fameuse reproduction de Rasbora ##06  
Faites pas attention a ma ridicule et inutile installation qui ne marche absolument pas ##06

32default Re: Repro rasbora galaxy - danio margaritatus le Mar 3 Fév 2015 - 20:51

Coquille-vide


Membre : Habitué
Membre : Habitué
Bonsoir !
Venons en directement au photo. ##06
Le bac (légèrement, si ce n'est très rayé) :

Les blue star :

Deux otocinclus affamés :

Et enfin une des grosses prises de ce soir, un alevin ##20

Bonne soirée ! ##06



Dernière édition par Coquille-vide le Mar 3 Fév 2015 - 20:52, édité 1 fois (Raison : Faute)

scahrlaoé


Membre : Régulier
Membre : Régulier
Bonjour, je voudrais également réussir a reproduire mes Rasboras galaxy. Pensez-vous que si je met 1 mal et 2 femelles dans un "poubellarium" (c'est a dire sans filtre et a température ambiante) puis les enlever, je pourrais avoir des alevin ?

Merci de votre aide

Coquille-vide


Membre : Habitué
Membre : Habitué
Salut !
j'élève mes alevins sans chauffage ni filtration, donc si tu as des individus prêt a reproduire, c'est possible que ça marche en les laissant une semaine dans le poubellarium bien fournis en infusoire, puis en les retirant. Laisser une deuxième semaine le temps que les alevins naissent, parce qu'avec des température du type 20 degrés, ça peut durer 5 jours ..
A voir aussi avec les températures extérieures .

Personnellement une fois les œufs récoltés je les laisses a 24 degrés, en 3 jours ils naissent.

gozgull64


Membre : Accro
Membre : Accro
C est cool que t arrives a les reproduire.....
je viens de decouvrir le post ##17

Perso les miens ont pondu et eu des alevins des que je les transferai de bac , avec une bonne mousse de java et des artemia congeles.

Je n arrives pas avoir des repros dans leur 50litres meme plante......
je penses qu ils sont aussi de bons chasseurs Smile

http://www.shrimpandgoz.com

garga


Membre : Accro
Membre : Accro
bonjour, j'ai tester aussi dans un 15 litres bien planté mais non filtreé et non chauffé, sur 5 alevins un ne grossissait pas et c'est mis a nager saccader, puis est mort, du coup les quatres autre ont été tranquillement habitué a une temperature de 24 et mis en nurserie (tant pis) dans un bac filtré chauffé, la ils ont 3 ou 4 mois et sont lachés dans le grand bac. au niveau des paras j'avais les meme partout a un poil pres, donc je pense qu'il na pas aimé le sans filtre ou sans chauffage.... ou hasard....

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum