Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default fuite sur pompe JBL cp500 le Dim 16 Fév 2014 - 18:39

aquayo


Membre : Occasionnel
Membre : Occasionnel
bonjour à tous j'ai un petit soucis j'ai acheté une pompe sur le bon coin pompe JBL CP500, un vendeur trés sympa , on a discuté un bon bout de temps ...
bref je rentre chez moi je la brache et la pas moyen de l'amorcer correctement ! il y a une prise d'air et une fuite au niveau des robinets (dessous )
donc je redémonte le tout et je vois que sur un des robinets il manque un joint je regarde l'autre il y a un joint mais légéremenrt déchiré !
je cherche en vain sur internet comment il faut les placer .. et je ne trouve RIEN !!!

donc avant de les commander j'aurais aimé savoir si ca venait vraiment de ca , et deuxiement ou il faut les placer  ##21 
http://www.google.fr/imgres?sa=X&biw=1680&bih=966&tbm=isch&tbnid=_vNuVqTTmDGtRM%3A&imgrefurl=http%3A%2F%2Fwww.jbl.de%2Ffr%2Fpieces-detachees%2Fgroup%2F3342%2Fcp-120cp-250cp-500-1&docid=lZJZcgSzrFdlBM&imgurl=http%3A%2F%2Fwww.jbl.de%2Fimages%2Fcontainer%2Fw600%2F60334.jpg&w=590&h=517&ei=-fYAU87oHYm30QWy-IHgCQ&zoom=1&iact=rc&dur=357&page=1&start=0&ndsp=47&ved=0CGAQrQMwAw

apparement se sont les joints 60869 00 (en haut à droite sur l'image )
merci à vous ?

http://www.flickr.com/photos/framzy/sets/

2default Re: fuite sur pompe JBL cp500 le Mer 19 Fév 2014 - 22:07

aquayo


Membre : Occasionnel
Membre : Occasionnel
personne pour m'aider??  ##23 

http://www.flickr.com/photos/framzy/sets/

3default Re: fuite sur pompe JBL cp500 le Jeu 20 Fév 2014 - 0:25

phil59310


Membre : Accro
Membre : Accro
salut, oui il faut absolument que tu remplace les joints défectueux ,pour l'emplacement selon les model soit il y a une petite rainure pour mettre le joint soit dans le fond du raccord femelle

4default Re: fuite sur pompe JBL cp500 le Jeu 20 Fév 2014 - 22:44

aquayo


Membre : Occasionnel
Membre : Occasionnel
je ne vois pas de gorge , donc je suppose que c'est dans la sortie femelle
mais le joint restant est semble t'il trop grand ...( d'ou ma question)
je vais les commander et je verrais si ca passe ...
pff décu de devoir encore attendre avant de tester cette pompe ...

http://www.flickr.com/photos/framzy/sets/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum