Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
alexy59174
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 478
Age : 24
Localisation : valenciennes
Emploi : technicien hospitalier
Date d'inscription : 04/02/2012

default probleme diffusion co2 / electrovanne

le Jeu 20 Fév 2014 - 12:11
bonjour

alors voila je m'explique j'ai un kit co2 dennerle , avec flipper et électrovanne pour mon 96l
avant j'etait chez jbl et je n'avais pas ce problème , j'explique je n'arrive  pas a réglé a faire genre 40/50 bulle/min
il me lâche les bulle par "paquet" puis sa s’arrête puis sa relâche comme un dégazage , je peu le mettre en continue mais sa fait vite du 200bulle/min  :##10: 

quelqu’un a déjà eu ce problème ?
en sachant que j'ai essayé de le reglé très minutieusement en sachant que c'est très sensible le manomètre


Dernière édition par alexy59174 le Sam 22 Fév 2014 - 20:36, édité 1 fois
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: probleme diffusion co2 / electrovanne

le Jeu 20 Fév 2014 - 12:58
Bonjour,

La pression est à combien ?

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
alexy59174
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 478
Age : 24
Localisation : valenciennes
Emploi : technicien hospitalier
Date d'inscription : 04/02/2012

default Re: probleme diffusion co2 / electrovanne

le Jeu 20 Fév 2014 - 13:24
bonjour

quand je met en route cela monte presque pas du faite que je diffuse dans le flipper enfin je pense que cest du a sa
avatar
alexy59174
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 478
Age : 24
Localisation : valenciennes
Emploi : technicien hospitalier
Date d'inscription : 04/02/2012

default Re: probleme diffusion co2 / electrovanne

le Sam 22 Fév 2014 - 20:34
:##04:  up
bonsoir  :##20: 
nouveau petit soucis maintenant ou jai réussis a dompté mon ratio de bulle , quand je coupe mon co2 a l extinction jusque ici sa va mais quand le lendemain sa se re allume le co2 ne par pas jai l impression que je n'est pas assez de pression , donc il faut que je pousse la vanne jusque les bulle sorte puis re réglé le niveau ensuite ce qui nest pas logique du faite que jai installé une électro pour sa  :##22: 

es que je pourrai trouvé une soluce svp ?

merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum