Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

evrest


Membre : Nouveau
Membre : Nouveau
Bonjour à tous j'aurais voulu avoir des conseils car depuis fin decembre j'ai lancé un nouveau bac de 40 L (un 100L divisé en 4 3x20 + 1x40) mais mon probleme est que dans celui de 40L j'ai un gros probleme de ce que je pense etre des algues brunes elles sont partout (sur les plantes, le Gravier .....) et je n'arrive pas a les faires partir je vous donne mes paramètres

PH 7.6
Amoniac: 0
Nitrate 0.40PPm
Nitrite 0

je sais que mes nitrates sont haut mais je n'ai pas re-tésté depuis que j'ai mis les micromec sensé baisser les Nitrates


J'ai une pompe Fluval 3Plus d'un debit de 700L/H avec dedans de la mousse est des MicroMEc de JBL depuis une semaine

Et j'eclaire avec de bande de led


Place au photo sachant que j'avais tous nettoyé 24H avant !







Dernière édition par evrest le Dim 23 Fév 2014 - 19:43, édité 1 fois

greeeg01


Membre : Occasionnel
Membre : Occasionnel
Bonjour ,

On dirait des diatomées , tu devrais tester ton eau du robinet pour connaître le taux de silicate (il existe un test silicate ), si il est trop élevée , tu devras filtrer sur résine, racler les vitres, siphonner le gravier contaminé, nettoyage des éléments du décor a l'eau de javel puis rinçage par trempage a l'eau osmosée.

Bonne soirée ;-)

evrest


Membre : Nouveau
Membre : Nouveau
Merci beaucoup ca doit etre ca mais le silicate ne doit pas venir de l'eau mais du sol qui est du sable pour piscine et a mon souvenir il contient de la silice ca peut avoir un rapport à votre avis et le truc c'est que j'ai le meme sable dans mon 120L a cote et j'ai jamais eu ce probleme  ##22 

greeeg01


Membre : Occasionnel
Membre : Occasionnel
Le silicate est un sel dérivant de la silice , il est fort possible que cela vienne de ton substrat mais il peut tout aussi bien être présent dans l'eau de conduite , pour en être sur , tu peux acheter le test pour silicate , si tu es sur que cela viens de ton substrat , il faudra le changer et de toute manière refaire les étapes que je t'ai cité dans mon message précédent : tu devras filtrer sur résine, racler les vitres, siphonner le gravier contaminé, nettoyage des éléments du décor a l'eau de javel puis rinçage par trempage a l'eau osmosée (où robinet si tu es sur qu'elle ne contient pas trop de silicate ) .

Les diatomées se déclarent quand le taux de silicate est trop élevée , si tu n'en as pas eu dans ton 120l , c'est peut être par ce que tu as mis une couche plus faible de substrat où que cela nje viens pas de ton substrat , je te conseille quand même d'acheter le test pour vérifier ton eau de conduite , à toi de voir .

Bonne journée ;-)

kijan-ay


Membre : Régulier
Membre : Régulier
Salut!
Pour ma part ,j'ai eu ce soucis au début (les 3 premiers mois),et c'est partit tout seul,à mon avis et de ce que j'en ai (beaucoup!) lu à l'époque,ce n'est pas anormal les 6 premiers mois,patience!
Je nettoyais quand-même tous les jours,sur les feuilles et à gratter le gravier,super contraignant,mais bon... ##27 

evrest


Membre : Nouveau
Membre : Nouveau
Merci de vos reponse je pense que ca vient de mon sable et de plus si ca vient de l'eau du robinet ca devrait disparaitre rapidement car depuis peu je fais les changement d'eau avec l'eau de mon puit ( donc eau de source pas du tout pollué en silicates et autres) et je pense donc attendre et faire pas mal de changement d'eau et nettoyer meme si @Kijan-ay tu a raison c'est super contraignant ca pousse ultra rapidement et de partout et si vous avez des solutions autres que filtrer sur resine je sui preneur Merci Beaucoup je vous tiendrez au courant de l'evolution

evrest


Membre : Nouveau
Membre : Nouveau
Du coup j'ai changé d'avis je n'ai pas envie d'attendre donc je vais complètement refaire ce bac vu que je suis sur a 100% que les silicates sont contenu dans le sable mais je me demande si je doit jeter le substrat (JBL aquabasis plus) qui est sous le sable ou si j'arrive à enlever tous le sable en siphonnant et a garder le substrat je pourrais le re-utiliser sans craindre le retour de diatomées si quelqu'un sait ça serait super sympa de m’éclairer

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum