Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 11:04

Exophire


Membre : Occasionnel
Membre : Occasionnel
J'vais tout faire dans un seul sujet pour peut-être une meilleure compréhension de tous.

J'ai 15 ans et j'ai décidé depuis novembre de m'lancer dans l'aquariophilie, mes parents et mon frère m'aide au niveau de l'entretien et du choix des poisson (tant qu'à faire...).
J'ai un aquarium de 96L (mon principal), un aquarium de 16L (bac hôpital ou naissance), et un autre de 60L que je ne me sers pas pour le moment.

Mon aquarium de 96L étant le principal, il est planté et a un ph de 8 malgré l'ajout d'eau osmosée sensée être plus acide pour combler le manque d'eau dû à l'évaporation.
Il n'a pas de problème de nitrite ni de nitrate à ma connaissance. La température est à 24°C car j'ai vu sur Internet que les maintenir à une température entre 25°C et 24°C ça pouvait les maintenir en vie plus longtemps que dans une eau chaude, j'ai changé la température hier car elle était alors à 26°C ou 27°C à cause d'un mauvais réglage...
La population de cet aquarium:

- 8 néons inésis (2 de morts)
- environ 9 nez rouges (1 qui est blessé, j'vous expliquerai)
- 1 scalaire
- 1 mâle et 1 femelle platys rouges
- 1 mâle et 1 femelle d'une espèce dont j'ai oublié le nom, ils sont plats comme des scalaires à peu près et le mâle est bleu (avec des rayures orangées pour les plus beaux) et la femelle est jaune citronné/gris, enfin elle n'a pas de couleur réellement.
- 4 rasboras
- 3 mâles et 4 femelles guppys (mon frère a sans le faire exprès prit plus de mâle que de femelle, enfin bon...)
Je pense ne pas en avoir oublié... Ah aussi j'ai des escargots rouges et ceux qui s'enfoncent dans le sable en forme de cône gris.

Pour vous mettre dans le contexte, j'vais raconter un peu l'histoire.

Depuis mon lancement j'ai eu une dizaine de perte avec d'autres espèces, mais globalement les mêmes, j'ai remarqué il y a environ deux ou trois semaines 2 alevins en dessous de mon filtre (ils se cachaient) et j'ai tout fait pour les récupérer car cette naissance était involontaire mais je tenais à les sauver, je ne sais qu'elle espèce ils sont, peut-être mes platys ou une autre espèce où le mâle et la femelle sont morts hier (le mâle quelque semaine avant). J'vous tiendrai au courant si vous le souhaitez.
Ensuite j'ai voulu faire un test de reproduction avec un mâle guppy et une femelle guppy, j'ai tout calculé pour faire en sorte qu'elle met bas pendant les vacances et bah j'me suis pas trompé, ils sont nés hier, il y en a 10 (la femelle doit sûrement être jeune, ça a dû être sa première fois). Ils sont pour l'instant dans une couveuse, à l'abris des méchants poissons qui essayent de les bouffer, mais sans succès évidemment.

Bref, pour l'instant tout cela n'a rien à voir avec le sujet, mais j'vous ais affiché l'contexte.

Mes problèmes:

- Mes néons inésis nagent la tête en bas, légère décoloration pour deux d'entre eux.
- Certains de mes nez rouges ont des petits points verts au-dessus de leur tête, peut-être le vert de la plantation qui reflète ?
- 1 de mes nez rouges s'est blessé en se retrouvant coincé entre la vitre et la couveuse (tellement qu'il est con...), je l'ai placé dans une boîte en plastique, il tourne en tourbillon maintenant... Et mon scalaire a faillit subir la même chose, qu'est-ce que je devrais faire concernant ma couveuse et les alevins dedans ? J'ai peur qu'ils soient trop jeunes pour les mettre à la surface au contacte de l'air et les basculer dans mon aquarium de 16L (bac hôpital et naissance) où logent déjà mes deux alevins dont l'espèce m'est encore inconnue.

Merci d'essayer de trouver des solutions à mes problèmes, car moi personnellement ça me décourage un peu de les voir comme ça...

2default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 11:14

vlams


Membre : Accro
Membre : Accro
bonjour
donc effectivement plusieurs problèmes
1) tu est en surpopulation
2) les scalaires n'ont rien a faire dans ton trop petit volume
3) ton ph est trop haut

3default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 11:17

Exophire


Membre : Occasionnel
Membre : Occasionnel
Oui la surpopulation je suis au courant ^^'
Le ph je sais aussi qu'il est trop haut, mais en fait tu n'as répondu à aucunes de mes questions.

Merci quand même.

4default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 11:21

vlams


Membre : Accro
Membre : Accro
comment je t'ai pas répondu tu comprend ou pas ??
tu te sépare du scalaire
tu baisse ton ph c'est pas des reponses ça  ##22

5default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 11:23

Exophire


Membre : Occasionnel
Membre : Occasionnel
Donc d'après toi tout est à cause du scalaire et du ph trop haut ?
Personnellement je connais plusieurs personnes qui ne se soucient pas du ph de leur eau et n'ont aucun problème... Après moi j'essaye à tout prix d'être entre 7,5 et 7 pour avoir le moins de problème possible mais c'est l'inverse qui se produit.

6default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 11:27

vlams


Membre : Accro
Membre : Accro
si tu connait des personnes qui n'ont aucun soucis qu'ai tu venu chercher ici ??
pour baisser ton ph il te faut d'abord baisser ton kh
pour cela changement d'eau avec de l'eau osmose

7default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 11:31

Exophire


Membre : Occasionnel
Membre : Occasionnel
Vous être vraiment des personnes froides vous les aquariophiles --'

Bon bref, je n'arrête pas de changer mon eau avec de l'eau osmosée, mais rien ne se passe...

Je ne pense pas que le scalaire est à l'origine des points verts sur la tête de mes nez rouges, ensuite il n'est pas du tout agressif, par contre je reconnais que le litrage de mon aquarium n'est pas le bon pour accueillir un scalaire.

8default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 12:23

Poussieres2


Membre : Accro
Membre : Accro
Hello,

As-tu de quoi tester ton eau ? (en gouttes). il nous faudrait les valeurs de no3, no2, gh, kh et ph.

Il faut commencer par faire des changements d'eau avec l'eau osmosée pour faire descendre le kh. quand le kh est à 3 (sauf erreur), il faut alors filtrer sur tourbe pour faire descendre le ph...

***

Ensuite, ta population ne va pas du tout... il faudra également te séparer d'une bonne partie de tes poissons:

8 néons inésis : eau froide (maxi 22 degrès), minimum 100L net -> à donner
9 nez rouges : eau chaude, minimum 250L net -> à donner
4 rasboras : lesquels ? pourrait-on avoir une photo stp ?

---> 1 seule espèce de milieu dans les aquariums de moins de 300L.

1 scalaire : eau chaude, minimum 450L net pour 6 individus


1 mâle et 1 femelle platys : eau chaude, se maintiennent en harem (1 mâle pour 3-4 femelles), minimum 100L -> à donner
3 mâles et 4 femelles guppys : eau chaude, se maintiennent en harme (1 mâle pour 3-4 femelles), minimum 100L -> à donner


- 1 mâle et 1 femelle d'une espèce dont j'ai oublié le nom -> pourrait-on avoir une photo stp ?


et avant d'aller plus loin, il faudrait impérativement que tu lises ça en entier: www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307


***

pour les points verts, tu peux nous mettre une photo aussi ?...

tu pourrais nous décrire la maintenance de ton aquarium (ce que tu fais toute les semaines, depuis quand il est en eau, le matériel utilisés (marque des néons lumineux, puissance du filtre, ce que contient le filtre, choix du sable, si engrais ou non etc.) ?

enfin pour ton poisson dans la couveuse, le 60L il est cyclé ? si oui, pourquoi tu le mets pas dedans en attendant qu'il se reprenne ?

9default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 13:18

ManRen


Aquariophile averti
Aquariophile averti
@Exophire a écrit:Oui la surpopulation je suis au courant ^^'
Le ph je sais aussi qu'il est trop haut, mais en fait tu n'as répondu à aucunes de mes questions.

Merci quand même.

Bonjour Smile

Les aquariophiles ne sont pas des personnes "froides", simplement quand tu postes pour avoir de l'aide et que tu sais que tu es "en surpopulation" et qu'à priori tu ne fais rien pour changer ça, ça laisse un peu perplexe !!!!

Le fait d'être en surpopulation peut entrainer du stress, des maladies (ce qui expliquerait les divers décès). C'est comme si on mettait 40 humains dans un 9 m²...

Il faut que tu lises le lien que t'a donné Poussieres2 et aussi que tu nous donnes plus d'info sur ton matos et tes paramètres (comme elle t'a demandé).

Voici deux autres liens : ici et ici qui rejoignent surement celui de Poussieres2.

Je serais toi, je donnerais toute ma population et je repartirais sur de bonnes bases. Ou alors, je ne choisirais qu'une seule espèce (par exemple ta préférée) pour refaire un aquarium autour d'elle.

Dans 96 L, je pense que l'on peut partir sur 1 espèce de fond, 1 espèce de milieu et 1 espèce de surface mais pas plus de 3 espèces en tout dans l'aquarium.
Voilà Smile



Dernière édition par ManRen le Mar 25 Fév 2014 - 13:19, édité 1 fois (Raison : Ajout)

10default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 13:25

Kasu'


Membre : Régulier
Membre : Régulier
Bonjour !
Pour t'aider a ce que tes poissons aille mieux tu a de petit réglage a faire. Pour m'expliqué, chaque espece de poisson, chacun a des besoins spécifique du fait qu'ils ne vivent pas tous au même endroit, l'eau est donc différente et leur besoin d'espace aussi.

Le volume et la qualité de l'eau est une base pour que ton aquarium roule. C'est a dire que des que tu a une espèce qui n'est, ni adapté au volume, ni adapté à l'eau il vont développé des maladies et du stress, qui va ce répercuté sur tout les habitants de ton bac.
Donc avant de cherché de qu'elle maladie souffre tes poissons, il faut s'attaquer à la source, un peu comme un mauvaise herbe, si tu enlève pas les racines sa repousse.
Certe tu va soigner tes poissons, mais avec ta maintenance, dans deux semaines sa continuera. Et au lieu d'avoir d'un aquarium agréable a géré, tu va avoir problème sur problème et tu va surement te dégoutté.
En conclusion, avant de t'attaquer au problème de tes poissons attaque toi directement a ce qui crée ces problèmes (qualité de l'eau, maintenance...). Je peux t'assurer que bon nombre des problèmes que tu a en ce moment vont ce réglé tout seul, tu va reprendre plaisir une fois que tu aura un aquarium avec la bonne population. Smile

Suis bien les conseils de Poussieres2, et je peux t'assurer que tout va bien ce régler. Wink

Grillé par ManRen :p

11default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 14:02

Exophire


Membre : Occasionnel
Membre : Occasionnel
Merci à vous trois Smile

Comme c'est ma première expérience en aquariophilie, il faut dire que les vendeurs ne m'ont pas aidé non plus... Enfin bon je ne sais pas comment j'vais dire ça à mes parents au sujet de revoir entièrement ma population, mais si c'est pour leur bien, alors je ne vois pas de mal...

J'vais essayer de faire quelque photo pour vous montrer, en premier temps je dois donc me séparer de toutes mes espèces ou faire une maintenance d'eau ?

12default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 14:41

Exophire


Membre : Occasionnel
Membre : Occasionnel
@Poussieres2 a écrit:Hello,

As-tu de quoi tester ton eau ? (en gouttes). il nous faudrait les valeurs de no3, no2, gh, kh et ph.

Il faut commencer par faire des changements d'eau avec l'eau osmosée pour faire descendre le kh. quand le kh est à 3 (sauf erreur), il faut alors filtrer sur tourbe pour faire descendre le ph...

***

Ensuite, ta population ne va pas du tout... il faudra également te séparer d'une bonne partie de tes poissons:

8 néons inésis : eau froide (maxi 22 degrès), minimum 100L net -> à donner
9 nez rouges : eau chaude, minimum 250L net -> à donner
4 rasboras : lesquels ? pourrait-on avoir une photo stp ?

---> 1 seule espèce de milieu dans les aquariums de moins de 300L.

1 scalaire : eau chaude, minimum 450L net pour 6 individus


1 mâle et 1 femelle platys : eau chaude, se maintiennent en harem (1 mâle pour 3-4 femelles), minimum 100L -> à donner
3 mâles et 4 femelles guppys : eau chaude, se maintiennent en harme (1 mâle pour 3-4 femelles), minimum 100L -> à donner


- 1 mâle et 1 femelle d'une espèce dont j'ai oublié le nom -> pourrait-on avoir une photo stp ?


et avant d'aller plus loin, il faudrait impérativement que tu lises ça en entier: www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307


***

pour les points verts, tu peux nous mettre une photo aussi ?...

tu pourrais nous décrire la maintenance de ton aquarium (ce que tu fais toute les semaines, depuis quand il est en eau, le matériel utilisés (marque des néons lumineux, puissance du filtre, ce que contient le filtre, choix du sable, si engrais ou non etc.) ?

enfin pour ton poisson dans la couveuse, le 60L il est cyclé ? si oui, pourquoi tu le mets pas dedans en attendant qu'il se reprenne ?

Oui, mais j'ai seulement un test en goutte pour le PH car les autres sont assez chers... Sinon j'ai le test de tout en bandelette mais c'est pas précis et ça ne fonctionne pas toujours.

Voici une photo du mâle dont j'ai oublié le nom:


Voici une photo du rasbora:


Les points verts sont difficiles à voir sur les photos, ils bougent tellement (les nez rouges):


Chaque semaine, souvent le vendredi, je nettoie les vitres de l'aquarium, de temps en temps je taille mes plantes, je change le filtre (filtre à distillation (quelque chose dans le genre)), le filtre contient une mousse blanche, une mousse bleue, de la céramique et c'est tout, je crois que c'est environ 100L/h ou +, le néon doit être de 40W, (l'aquarium était vendu avec le matos, c'était un kit), c'est du sable de Loire avec un mélange de cailloux lisses de Loire aussi, et il y a de l'engrais.

Wow désolé pour les photos O.O, mon appareil n'a plus de batterie, j'vais chercher sur internet pour trouver un rasboras du même type.



Dernière édition par Exophire le Mar 25 Fév 2014 - 15:21, édité 1 fois

13default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 15:12

Exophire


Membre : Occasionnel
Membre : Occasionnel
@ManRen a écrit:Je serais toi, je donnerais toute ma population et je repartirais sur de bonnes bases. Ou alors, je ne choisirais qu'une seule espèce (par exemple ta préférée) pour refaire un aquarium autour d'elle.

J'pense que le mieux est de faire ça...
Personnellement j'adore les aquariums de type amazonien... Enfin pour l'instant je vais régler mes problèmes, on verra cela plus tard.

14default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 15:47

ManRen


Aquariophile averti
Aquariophile averti
@Exophire a écrit:Oui, mais j'ai seulement un test en goutte pour le PH car les autres sont assez chers... Sinon j'ai le test de tout en bandelette mais c'est pas précis et ça ne fonctionne pas toujours.

Il faut te procurer les autres tests (GH, KH, NO2 et NO3).
Effectivement ils sont chers mais sans cela, on ne pourra pas t'aider à améliorer l'existant ni à trouver des poissons adaptés à ton eau.
Comme tu le dis toi-même, il faut privilégier les gouttes car les bandelettes racontent n'importe quoi !

@Exophire a écrit:Chaque semaine, souvent le vendredi, je nettoie les vitres de l'aquarium, de temps en temps je taille mes plantes, je change le filtre (filtre à distillation (quelque chose dans le genre)), le filtre contient une mousse blanche, une mousse bleue, de la céramique et c'est tout, je crois que c'est environ 100L/h ou +, le néon doit être de 40W, (l'aquarium était vendu avec le matos, c'était un kit), c'est du sable de Loire avec un mélange de cailloux lisses de Loire aussi, et il y a de l'engrais.

C'est bien pour les vitres car beaucoup de gens pensent que les poissons "nettoyeurs" sont là pour ça et ils ne nettoient rien dans l'aqua  ##06 
Pour le filtre, il ne faut absolument rien changé  ##22 
Ce que tu peux faire c'est à la limite rincer les mousses mais avec obligatoirement de l'eau prélevée dans l'aquarium.
Par contre, c'est bien pour les masses filtrantes (mousses et céramique).

Le débit de ton filtre n'est pas assez puissant, on recommande environ 6, 8 voir 10 x le volume du bac / heure.

Quand tu dis "engrais", tu penses à quoi ? Sol nutritif ? Boulettes d'engrais ? Engrais liquide ?

15default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 16:39

Poussieres2


Membre : Accro
Membre : Accro
Hello,


Alors le poisson tout plat, c'est un gourami... par contre il me semble très pâle... il doit être stressé...

et l'autre c'est un rasbora arlequin... les rasboras pourraît correspondre à ton volume (sous réserve de bons paramètres)...

Pour le vert rien d'anormal, c'est un "moyen d'expression" entre les poissons... vu sur ce post: http://www.forumaquario.org/t95711-mes-nez-rouge-ont-un-petit-chapeau-gris-verdatre-sur-la-tete

Pour le filtre, il ne faut jamais le toucher... les bonnes bactéries se trouvent dedans... donc chaque fois que tu le nettoies ou change les mousses, toutes les bactéries sont détruitres -> montée de nitrites -> mortel pour les poissons... tout est expliqué dans le lien que j'avais mis si jamais Smile

16default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 17:39

Exophire


Membre : Occasionnel
Membre : Occasionnel
@ManRen a écrit:
Quand tu dis "engrais", tu penses à quoi ? Sol nutritif ? Boulettes d'engrais ? Engrais liquide ?

Sol nutritif, il est en-dessous de mon sable :p

17default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 17:43

Exophire


Membre : Occasionnel
Membre : Occasionnel
@Poussieres2 a écrit:
Pour le filtre, il ne faut jamais le toucher... les bonnes bactéries se trouvent dedans... donc chaque fois que tu le nettoies ou change les mousses, toutes les bactéries sont détruitres -> montée de nitrites -> mortel pour les poissons... tout est expliqué dans le lien que j'avais mis si jamais Smile

Je ne change que la mousse blanche, elle devient tout le temps marron chaque fin de semaine, je la change avec une autre mousse blanche du coup, la mousse bleue je la rince à l'eau chaude toutes les deux semaines.

18default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 19:28

ManRen


Aquariophile averti
Aquariophile averti
Quel est ton sol nutritif ?

La mousse bleue, il faudrait la rincer avec l'eau de ton bac et non l'eau du robinet !!!

19default Re: J'ai plusieurs problèmes.... le Mar 25 Fév 2014 - 20:10

Exophire


Membre : Occasionnel
Membre : Occasionnel
@ManRen a écrit:Quel est ton sol nutritif ?

La mousse bleue, il faudrait la rincer avec l'eau de ton bac et non l'eau du robinet !!!

Le sol nutritif c'est AquaBasicplus.

D'accord j'm'en souviendrai la prochaine fois Smile

20default Re: J'ai plusieurs problèmes.... le Mer 26 Fév 2014 - 8:24

Exophire


Membre : Occasionnel
Membre : Occasionnel
@Poussieres2 a écrit:Hello,
Alors le poisson tout plat, c'est un gourami... par contre il me semble très pâle... il doit être stressé...

Rassure-toi, c'est la qualité de la photo qui est mauvaise Mad

21default Re: J'ai plusieurs problèmes.... le Mer 26 Fév 2014 - 13:10

ManRen


Aquariophile averti
Aquariophile averti
Bonjour,

Je suis un peu du même avis que Poussieres2, je trouve que ton gourami est pâle et ça même si la photo n'est pas de très bonne qualité comme tu dis !

Par quoi vas-tu commencer pour réorganiser ton aquarium ?

22default Re: J'ai plusieurs problèmes.... le Mer 26 Fév 2014 - 13:48

naholyr


Membre : Accro
Membre : Accro
@ManRen a écrit:Je suis un peu du même avis que Poussieres2, je trouve que ton gourami est pâle et ça même si la photo n'est pas de très bonne qualité comme tu dis !
Ce n'est pas la sélection "blue" ( Sad) qui est un peu pâlote aussi ?
Je ne l'ai vue qu'en animalerie celle là et elle n'est jamais particulièrement brillante (ce qui peut être dû au stress du magasin, mais les lalia standard d'à côté sont quand-même plus glamour).

Enfin, pâle ou pas à la rigueur c'est un détail… vu la population, il est forcément stressé Sad

23default Re: J'ai plusieurs problèmes.... le Jeu 27 Fév 2014 - 9:51

Exophire


Membre : Occasionnel
Membre : Occasionnel
@ManRen a écrit:Bonjour,

Je suis un peu du même avis que Poussieres2, je trouve que ton gourami est pâle et ça même si la photo n'est pas de très bonne qualité comme tu dis !

Par quoi vas-tu commencer pour réorganiser ton aquarium ?

Premièrement, j'en ai parlé à mes parents et ils sont d'accord pour les revendre.

- Revendre tous les poissons à part une partie de mes guppys, car j'ai eu 10 alevins et une femelle est enceinte (je pense), donc tant qu'à faire, je les vendrai un peu plus tard (comme elle est assez grosse au naturel elle doit sûrement avoir d'importante portée).
- Faire un grand changement d'eau pour essayer de stabiliser le PH, ensuite je ferai un test en animalerie de l'eau (comme les tests sont gratuits...). Remettre des bactéries, nettoyer le sable en entier.
- Faire un sujet sur ce forum concernant les poissons et les plantes pour un aquarium amazonien et les spécificités des amazoniens.
- Acheter tout ce dont j'ai besoin (poissons, plantes...).
- Essayer de maintenir un écosystème dans mon 96L.

Est-ce qu'il y a un point sur lequel je me trompe ?

24default Re: J'ai plusieurs problèmes.... le Jeu 27 Fév 2014 - 10:02

Odoacre


Membre : Régulier
Membre : Régulier
@Exophire a écrit:
@ManRen a écrit:Bonjour,

Je suis un peu du même avis que Poussieres2, je trouve que ton gourami est pâle et ça même si la photo n'est pas de très bonne qualité comme tu dis !

Par quoi vas-tu commencer pour réorganiser ton aquarium ?

Premièrement, j'en ai parlé à mes parents et ils sont d'accord pour les revendre.

- Revendre tous les poissons à part une partie de mes guppys, car j'ai eu 10 alevins et une femelle est enceinte (je pense), donc tant qu'à faire, je les vendrai un peu plus tard (comme elle est assez grosse au naturel elle doit sûrement avoir d'importante portée).
- Faire un grand changement d'eau pour essayer de stabiliser le PH, ensuite je ferai un test en animalerie de l'eau (comme les tests sont gratuits...). Remettre des bactéries, nettoyer le sable en entier.
- Faire un sujet sur ce forum concernant les poissons et les plantes pour un aquarium amazonien et les spécificités des amazoniens.
- Acheter tout ce dont j'ai besoin (poissons, plantes...).
- Essayer de maintenir un écosystème dans mon 96L.

Est-ce qu'il y a un point sur lequel je me trompe ?

Oui, sur les tests en animalerie^^. Ils te diront la plupart du temps que c'est bon, sans plus d'explication, dans le seul but de te vendre des trucs après (je dis bien la plupart du temps, il existe quand même des animaleries "honnêtes"). Il sera plus rentable pour toi d'acheter des tests en goutte et faire toi-même les tests, surtout qu'il faut faire les tests régulièrement. Si tu as les tests en gouttes chez toi, pas besoin de te déplacer à l'animalerie pour faire tester ton eau, tu économiseras déjà le prix du transport (bus, voiture...). Autre aspect important, si tu as de quoi faire les tests chez toi, tu pourras les faire quand tu voudras, aussi souvent que tu voudras ou que la situation l'exigera (par exemple, pour surveiller des pics de nitrites...), tu t'imagines te déplacer (ou te faire déposer) à l'animalerie tous les deux jours pour qu'ils te testent ton eau? Par ailleurs, les résultats des tests te seront régulièrement demandés sur le forum si tu as un problème, ils font partie des données à fournir pour trouver une solution. Si tu as les tests chez toi, tu pourras fournir immédiatement ces données et ainsi une solution pourra être trouvé plus rapidement.

25default Re: J'ai plusieurs problèmes.... le Sam 1 Mar 2014 - 11:55

Exophire


Membre : Occasionnel
Membre : Occasionnel
D'accord, c'est ce que je ferai, merci Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum