Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Cryptocoryne wendtii qui dépérit.. Help. le Dim 2 Mar 2014 - 19:43

Florent_57560


Membre : Régulier
Membre : Régulier
Bonjour alors voilà mon problème sa fait plus d'un an que j'ai ce type de plantes et elle c'est bien multiplier, mais depuis une semaine sans savoir pourquoi elle à commencer a perdre des morceaux de feuilles, tout d'abord un petit trous ce forme puis ensuite une partie de la feuille ce détache..

Date de mise en eau? Juin 2013.

Dimension du bac? Longueur : 120cm, Largeur : 40cm, hauteur : 50cm (240 litres)

Eclairage?1xT4 : 20W/ 1xT4 : 30W. Eclairage de 9h à 21h.

Paramètres chimiques de l'eau? GH = 16, KH = 10, pH = 7.2 , NO2 = 0, NO3 = 0, PO4 = 0

Température du bac ? 26°

Filtration : Sunsun aquarium, HJ-1152, 1200L/H, Composé uniquement de mousse.

Fréquence et volume des changements d'eau : 30 % toutes les deux semaines.

Nature du Sol : Manado

Plantation : Cryptocoryne wendtii, Valiniseria gigantea, Riccia, Salvinia Subulata, Echinodorus Bleheri.

Population : Black molly, Xypho porte épée, Ancistrus, Tetra de rio.

Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel? Aucun.

Quelques photos pour vous montrer (Désolé de la qualité je l'ai est prise avec mon smartphone : Photos d'ensemble du bac.

Photos des feuilles toucher :



Merci d'avance pour vos éventuelles réponses  ##22 

coco14


Membre : Habitué
Membre : Habitué
Le problème c'est que le Manado est un substrat certes mais il est "Vierge" , il absorbe les nutriments que tu fournis pour mieux le redispatcher aux plantes donc si tu ne mets pas un minimum d engrais je ne vois pas bien comment le Manado le redistribue . T es tu renseigné avant de l utiliser ? Tu as aussi 1w pour 8 litres , ta crypto a des carences , visites mon lien dans ma signatures  ##27 



Dernière édition par coco14 le Dim 2 Mar 2014 - 20:29, édité 1 fois

lilly57


Membre : Habitué
Membre : Habitué
Bonsoir.

C'est quoi comme sorte de néon (T4)
De plus 50W pour un 240L, cela ne fait pas grand chose.
Je possède un 240L également et j'ai 108W d'éclairage pendant 11 heures ##17 

Florent_57560


Membre : Régulier
Membre : Régulier
Oui mais question engrais je n'y connais pas grand chose donc c'est assez difficile pour moi de me lancer la dedans. Question éclairage c'est vrai que c'est pas top.. Mais ce que je comprends pas c'est que pendant 1 an en ayant cet éclairage elles allaient parfaitement bien et que depuis une semaine cela ne va plus..
La différence en du T4 et du T5 et que le diamètre du tube est plus petit  ##22 

Mac1


Membre : Régulier
Membre : Régulier
n'hésite pas à mettre des boulettes d'engrais au pied des crypto (comme ça pas besoin de s'y connaitre au moins  ##20  ) JBL en fait mais tu peux aussi en trouver sur floraquatic de mémoire voir parfois sur ebay fait maison et du coup encore moins chère
J'en met ponctuellement et ça va bien chez moi  ##27 

Florent_57560


Membre : Régulier
Membre : Régulier
Il y en d'en l'animalerie près de chez moi, je vais essayer, merci pour ta réponses !  ##15 

coco14


Membre : Habitué
Membre : Habitué
Normalement les tubes se changent tous les ans car ils vieillissent et leurs spectres changent , se qui crée des carences et ou excès de certains spectres chez les plantes , gare aux algues

Florent_57560


Membre : Régulier
Membre : Régulier
Les tubes doivent avoirs six mois, et pas de problème d'algue pour le moment !  ##22 

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum