Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

gourant84


Membre : Régulier
Membre : Régulier
Bonjour à tous, voila je viens vers vous parce que j'ai un gros problème de racine, a chaque fois elles me pourisent l'eau, et me tuetoutes les plantes.
Une sorte de couche se met à la surface de l'eau, et l'eau sens mauvais .
J'ai déjà fait bouillir les racines 20hs .Mais à chaque fois son revient . Help ! Smile


C'est un nano dennerle 60 L le kit complet, avec pompe etc. cela fait 2 ans environ

Filtration : débit max 150L /h

Masses filtrantes : je crois que c'est de la wat et au fons un mousse noir

Éclairage : 2x11 W 11 W qui proviennent d'un autre nano (je n'ai pas changé les ampoules depuis)

Sol : Depontitmix professional 9 en 1 sable de loir

Plantes : vallisneria naine je crois et une cabomba, toutes des survivantes  ##11

Habitant futurs : je ne sais pas tros encore j'y réfléchis actuellement peut-être : rasboras galaxie ou red cherry ou guppy endlers ou un couple de ramirezi . D'ailleurs si vous aviez des iée . ##22

Dates de mise en eau : Alors je les refais il y a 6 mois, au bout de 3/ mois tous était mort . j'ai enlevé les racines .Après quelques changements d'eau c'était un peu revenu .ensuite l'invasion de lentille d'eau : p et donc hier j'ai fait un gros changement d'eau à 75 %, avec un bon nettoyage, et ré introduit les racines . ##15

Paramètre :

- j'claire 10 h par jour

[i]Teste bandelette[/i]:
NO3 : 0
NO2: 0
GH: >14°d
KH: 6°d
PH: 7.2 -7.6
CL: 0

J'ai trouvé la racine à une animalerie : bota***
Je pense que c'est les racines parce que après les avoir retirés il y a quelques mois l'eau revener petit à petit . ##27



Photo du bac : désolé l'eau est trouble , je vien de le refaire




Dernière édition par gourant84 le Jeu 27 Mar 2014 - 14:43, édité 4 fois

ManRen


Aquariophile averti
Aquariophile averti
Bonsoir !!

Peux-tu nous donner plus d'info sur le bac : Filtration ? Masses filtrantes ? Eclairage ? Sol ? Plantes ? Habitants futurs ? Date de mise en eau ? Paramètres ?

Où as-tu trouvé les racines ?

Comment en déduis-tu que ce sont les racines qui provoquent tout ça ?

gourant84


Membre : Régulier
Membre : Régulier
Salut[/u] !
C'est un nano dennerle 60 L le kit complet, avec pompe etc. cela fait 2 ans environ

Filtration : débit max 150L /h

Masses filtrantes : je crois que c'est de la wat et au fons un mousse noir

Éclairage : 2x11 W 11 W qui proviennent d'un autre nano (je n'ai pas changé les ampoules depuis)

Sol : Depontitmix professional 9 en 1 sable de loir

Plantes : vallisneria naine je crois et une cabomba, toutes des survivantes  ##11 

Habitant futurs : je ne sais pas tros encore j'y réfléchis actuellement peut-être : rasboras galaxie ou red cherry ou guppy endlers ou un couple de ramirezi . D'ailleurs si vous aviez des iée . ##22 

Dates de mise en eau : Alors je les refais il y a 6 mois, au bout de 3/ mois tous était mort . j'ai enlevé les racines .Après quelques changements d'eau c'était un peu revenu .ensuite l'invasion de lentille d'eau : p et donc hier j'ai fait un gros changement d'eau à 75 %, avec un bon nettoyage, et ré introduit les racines . ##15 

Paramètre :

- j'claire 10 h par jour

Teste bandelette:
NO3 : 0
NO2: 0
GH: >14°d
KH: 6°d
PH: 7.2 -7.6
CL: 0

J'ai trouvé la racine à une animalerie : bota***
Je pense que c'est les racines parce que après les avoir retirés il y a quelques mois l'eau revener petit à petit . ##27 

Poussieres2


Membre : Accro
Membre : Accro
Bonjour,

Pour moi, rien à voir avec les racines... C'est le filtre... Pas assez puissant (il faudrait minimum 420 l/h, voir 600 l/h selon population)... Et les masses filtrantes sont de mauvaises qualité...

Sans compter les tests qui ne valent rien (il faut des gouttes).

Tu as pas de poissons actuellement ?

Il faudrait changer ton filtre. Pour les masses filtrantes tu peux prendre des nouilles de céramiques + pouzzolane + ouate.

Et acheter des tests en gouttes (no2, no3, GH, KH, pH).

Wink

gourant84


Membre : Régulier
Membre : Régulier
Salut !
Non je n'ai pas de poisson dedans .J'ai trouvé un filtre extérieurJbl 120 d'ocaz il me semble qu'il fait 600 ou650 l /h .Qu'est que vous en pensez ? ##05 
Quelle sont les testes les plus important ?

Invité


Invité
Salut,

Pour le filtre, si effectivement le débit est compris dans ce que tu annonces, ça devrait être bon.

Les tests importants sont ceux que Poussieres2 t'a communiqué... PH + GH + KH + NO2 + NO3

Poussieres2


Membre : Accro
Membre : Accro
@gourant84 a écrit:Salut !
Non je n'ai pas de poisson dedans .J'ai trouvé un filtre extérieurJbl 120 d'ocaz il me semble qu'il fait 600 ou650 l /h .Qu'est que vous en pensez ? ##05 
Quelle sont les testes les plus important ?


le débit est réglable ?

gourant84


Membre : Régulier
Membre : Régulier
Nan le débit n'est pas réglable : s, ça fait beaucoup nan .
Pour les gouttes j'irai voir Smile ##05 

Invité


Invité
Bah ça fait environ 4x le volume du bac...
Après tout dépend de ce que tu voudrais maintenir comme espèce...

Il y a aussi la possibilité de casser le débit en orientant le rejet vers une vitre. Et j'ai lu que certains vont jusqu'à mettre un bout de mousse ou de ouate sur le rejet pour casser encore plus.

gourant84


Membre : Régulier
Membre : Régulier
aaaah oue par bete ! =) sinon vous avaient des ides pour la population .

Merci pour tout en cas =)

Invité


Invité
Tu peux regarder ICI pour la population Wink
Après tu peux aussi voir côté crevettes...

windsurf2gliss


Membre : Régulier
Membre : Régulier
Salut,

tu as pensé lors du lancement de ton aqua à bien rincer tes pierres et ton gravier?
as-tu assez de gravier pour empécher le substrat ( et ses substances) de remonter à la surface?

gourant84


Membre : Régulier
Membre : Régulier
Merci tarabiscoté je vais aller voir .
Oui oui tout a bien été laver les pierres et sable ne pose aucun problème ne =) ##06 

JCM


Membre : Régulier
Membre : Régulier
@windsurf2gliss a écrit:Salut,

tu as pensé lors du lancement de ton aqua à bien rincer tes pierres et ton gravier?

Hello, juste pour montrer (vue de profil de l'aqua) un bout de chène de mon jardin pas rincé du tout, les stones non plus, et même pas rincé le gravier au lancement, ce que çà donne un mois et demi après (vitres non nettoyées, il n'y a que quelques filamenteuses se tenant peinardes  ##17 

Poussieres2


Membre : Accro
Membre : Accro
@Tarabiscote a écrit:Bah ça fait environ 4x le volume du bac...

euh 600L/h pour un 60L ça 10x le volume du bac...  ##14 

Invité


Invité
Oula... je suis grave... ##17 

gourant84


Membre : Régulier
Membre : Régulier
Whouaaaa ton bac et superbe ! J'adore ##10 

Invité


Invité
Si tu parles du mien, merci  ##06 
Il y a eu pas mal de changements, mais j'ai pas encore pu faire de photos...  ##21 

Et si tu parlais pas du mien, tant pis ! lol

gourant84


Membre : Régulier
Membre : Régulier
Non celui de JCM mdr montre le tien Smile

gourant84


Membre : Régulier
Membre : Régulier
Hello tout le monde finalement je pars sur du neuf avec un
-filtre extérieur TetraTec Ex-600,

j'ai aussi acheté

-une mallette AquaTest sélection zone Aquatique - 7 tests pour faire l'alchimiste =) .
 
j'espère que ça résoudra mes problèmes ... Les racines ont déjà commencé à balancer leur pourriture snifff ='(

gourant84


Membre : Régulier
Membre : Régulier
hello voila en attenden mon filtre j'ai refait l'aqua  ##15  en ajoutant :
-mousse de java
-Hemiantus callithricidés
-riccia fluitans je vous mais une photo =)
À oui j'allais oublier j'ai refait bouillier les racines 5 h en les brossant avant et après on verra bien ....

Faut que sa pousse !!! ##06 

Vous avait des idées par quoi je pourrai remplacer les vallisnerias ?  ##22 


" />

Invité


Invité
Pour le remplacement de la vallisneria, moi je dirai égéria densa !  ##06 
Elle n'est pas exigeante et pousse très vite !!! Et puis côté esthétique, je la trouve mignonne...

gourant84


Membre : Régulier
Membre : Régulier
Et salut tarabiscoté oui je connais cette plante elle est jolie Smile mais je cherche plutôt une plante "massif" genre petit buisson .
Peut-être mems rajouter une anubia sur les roches ? j'ai aussi uneidée en tête, rajouter un mur de roche volcanique derrière . Est-ce que la roche volcanique change les paramettre de l'eau ?
À oui aussi une perite question :je devrais recevoir mon filtre extérieurtetre ex-600 sous peut, quelqu un pourrait me dire les couches de masse filtrante à mettre dans l'ordre? Sachant que dedans il y a de la mousse noire, des nouilles, des micro-balles , et du charbon il me semble.
Je rajoute du pouzolane ?

Invité


Invité
Pourquoi pas pour l'anubia !

Pour la roche volcanique, ça devrait pas être un problème. Par contre, fais attention à l'espace dispo dans ton bac et ne surcharge pas trop car tes plantes vont pousser...

Pour la pompe, je dirai pouzzolane + perlon (en virant tout ce qui est fourni bien entendu). Le perlon a placer à l'entrée pour filtrer les plus gros saletés...

gourant84


Membre : Régulier
Membre : Régulier
ok d'accord par contre je garde les nouilles ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum