Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Lucas
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 319
Age : 30
Localisation : Dijon
Emploi : Etudiant
Date d'inscription : 12/11/2007

default Eau trouble

le Ven 21 Déc 2007 - 15:39
Bonjour à tous,
Voila aujourd'hui mon eau est devenu toute trouble (blanchatre). J'ai fait les tests :

Ph = 7.5
Gh = 16
Kh = 9
No² = 0

Mon aquarium est en eau depui presque 20 jours donc je suis dans le cycle de l'azote, je n'ai fait aucun changement d'eau depuis que je l'ai lancé (je crois qu'il ne faut pas faire de changements d'eau pendant le 1er mois)

Sinon j'ai 120L, 60W, un sol nutritif, sable noir, assez planté

Merci
avatar
nono13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1629
Age : 28
Localisation : Rentré à Marseille :,(
Emploi : Etudiant
Date d'inscription : 30/04/2007

default Re: Eau trouble

le Ven 21 Déc 2007 - 16:22
surement le cycle qui s'instal rien de grave attends encore une semaine, j'ai eu se problème une fois en mettant une pompe externe en route #32 le temps que le cycle s'instal et hop finish

_________________
L'amazonie c'est ici: http://nono13950.skyrock.com/
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Eau trouble

le Ven 21 Déc 2007 - 16:35
Probablement une explosion bactérienne puisque tu arrives pile poil dans la 3eme semaine qui correspond souvent au pic de nitrite , mais ce qui est étonnant c'est que tu n'es pas l'ombre d'un mg de nitrite #30.
Arrow Tu n'as fait aucune modification ou manipulation dans ton bac ou sur le matos ?
Quoi qu'il en soit , comme le dit Nono75...13..(il comprendra !!) , attendant encore au moins une semaine pour voir si ça rentre dans l'ordre #32
bye Wink

_________________

Aquariophilie
avatar
frapan
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 485
Age : 34
Localisation : le havre
Emploi : Etudiant
Date d'inscription : 16/11/2007
http://www.lebioweb.fr

default Re: Eau trouble

le Ven 21 Déc 2007 - 18:37
Si tu fais des test en bandelette leur precision pourrait expliquer la non detection d'un faible pic de nitrite

je te conseille pour la suite des test en gouttes
avatar
nono13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1629
Age : 28
Localisation : Rentré à Marseille :,(
Emploi : Etudiant
Date d'inscription : 30/04/2007

default Re: Eau trouble

le Ven 21 Déc 2007 - 23:16
Toi je te vois dans la rue pendant les vacances, con, je te fais avaler mon 75 #25

_________________
L'amazonie c'est ici: http://nono13950.skyrock.com/
avatar
Lucas
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 319
Age : 30
Localisation : Dijon
Emploi : Etudiant
Date d'inscription : 12/11/2007

default Re: Eau trouble

le Sam 22 Déc 2007 - 7:04
Mes tests sont fait en gouttes.

J'ai rajouté des plantes avant-hier Echinodorus quadricostatus et Sagittaria subulata.

J'avais l'impression qu'hier soir en fin de journée l'eau était un peu moins blanchatre
avatar
frapan
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 485
Age : 34
Localisation : le havre
Emploi : Etudiant
Date d'inscription : 16/11/2007
http://www.lebioweb.fr

default Re: Eau trouble

le Sam 22 Déc 2007 - 10:42
Il arrive parfois que le pic de nitrites ne se fasse pas c'est peut etre ton cas mais continu a testé ton eau pendant 1 ou 2 semaine pour en etre sur

ou alors ton pic de nitrites est passé mais tu ne l' as pas vu
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum