Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues brune et eau osmosé le Dim 9 Mar 2014 - 19:04

Caradriel


Membre : Occasionnel
Membre : Occasionnel
Bonsoir  ##05 

Mon aquarium Rio 180 est en eau depuis le 31 janvier, pendant la période du cycle de l'azote, des algues brune sont apparu sur les feuilles de plantes (certaines pas toutes), elle sont disparu assez rapidement.

Maintenant que l'aquarium est roder et que j'ai commencer à changer l'eau par de l'eau 100% osmosé en tout à ce jour (120 litres sur 180) j'ai des algues brunes qui sont réapparu mais beaucoup plus agressivement qu'auparavant à tel point que ma Mousse de Java s'est retrouvé envahie et à été étouffé, j'ai tout virer à l’exception de quelques brins ...

Mais ce qui m'étonne également ce sont les autres plantes, Cerato, H.polysperma, Pistia et Hygrophila difformis, plante à pousse très rapide qui sont aussi envahie d'algues brune ou commence à l'être !
H. difformis et Polysperma sont dans l'eau depuis le début du bac et n'a jamais eu la moindre algues !

Je voudrais donc savoir si c'est  dû à l'eau osmosé ou à autre choses ?
Et si oui comment y remédier ? Car je doit encore faire des changements d'eau osmosé pour atteindre mes paramètre.

Merci pour vos réponses  ##27



Dernière édition par Caradriel le Dim 9 Mar 2014 - 19:06, édité 1 fois (Raison : .)

2default Re: Algues brune et eau osmosé le Lun 10 Mar 2014 - 2:38

Mistinguette


Membre : Régulier
Membre : Régulier
Les algues brunes peuvent venir de beaucoup de choses, j'ai eu moi même du mal à m'en débarrasser, des fois il faut tester plusieurs choses pour trouver le réel soucis.

Est ce que l'aquarium est proche d'une fenêtre ou d'une source de lumière ? L'aquarium est peut être allumer trop longtemps ? Les néons sont peut être bon à changer ? Quels sont les paramètre de l'eau ?

Si il est proche d'une source de lumière, fenêtre, porte etc.. Le mieux reste encore de changer l'aquarium de place, pas ou peu exposé à la lumière du jour. Sans ça les algues vont revenir sans cesse. Ne pas mettre de produits anti algue qui vont empirer la situation.

Il faudra nettoyer au maximum les algues avec une raclette pour les carreaux , débarrasser les plantes trop attaqués, nettoyer le filtre (quel est le type et la puissance ?) et changer 30% d'eau par de l'eau du robinet. Avoir la main légère pour la nourriture.

Laisser l'aquarium éteint pendant une bonne semaine et voir si les algues sont revenues. Vérifier l'age de vos néons, si ils ont plus d'un ans il faudra les changer.

Tenez moi au courant concernant les paramètres d'eau, le type et la puissance du filtre, des photos ?

3default Re: Algues brune et eau osmosé le Lun 10 Mar 2014 - 8:54

naholyr


Membre : Accro
Membre : Accro
Ça fait comme des croûtes ou plutôt comme un voile ?
A priori c'est plutôt de la silicieuse, qui vient d'une eau trop dure ou d'un éclairage trop insuffisant.
Comment éclaires tu ?

4default Re: Algues brune et eau osmosé le Lun 10 Mar 2014 - 12:00

Caradriel


Membre : Occasionnel
Membre : Occasionnel
Pour mon éclairage je dispose de 138 w ce qui est quand même pas mal  ##05 
tout mes tubes sont neuf, et j'ai mis les poissons vendredi donc ça ne doit pas venir de là.

Et pour ma question par rapport à l'eau osmosé ?

Pour les dernières mesures de l'eau j'ai et ce n'est pas fini je doit encore baisser le ph et le kh

ph : 7,2
kh : 6
gh : 8

Ma filtration est une Eheim pro 2 2028 (1050l/h) mais j'ai baisser la puissance, les poissons n'appréciais pas vraiment  ##15

Pour voir plus de détails sur mon bac suivez le lien dans ma signature (Rio 180)

5default Re: Algues brune et eau osmosé le Lun 10 Mar 2014 - 13:33

naholyr


Membre : Accro
Membre : Accro
Ce sont des algues (si on parle de celles qui forment une croûte, pas visqueuse) qui se plaisent en eau dure, donc l'eau osmosée ne peut pas avoir d'impact négatif à mon avis.

6default Re: Algues brune et eau osmosé le Lun 10 Mar 2014 - 16:43

Caradriel


Membre : Occasionnel
Membre : Occasionnel
Une photo de ma mousse de java que j'ai jeter depuis  ##23 
Pour l'eau osmosé je n'avais pas beaucoup d'algue depuis le début et tout est parti, comme c'est venu après le cyclage... Mais depuis les changements à l'eau osmosé c'est revenu donc voilà  ##22

Et si on regarde bien sur la photo à l'arrière plan à gauche on vois un peu la Cerato prise avec les algues aussi ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum