Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Que faire lors du demarrage ?????? le Sam 22 Déc 2007 - 8:58

francky62


Membre : Nouveau
Membre : Nouveau
Bonjour,
Voilà je commence en récifal mais j'ai encore beaucoup de questions dans la tête. J'ai un bac de 100 x 70 x 70 (450 l) brassé par 2 nano 6055 (2 autres arrivent bientôt par la cheminée). Une décant de 120 l avec écumeur tunze 9010, pompe de remontée eheim 1260 pour l'instant çà va.
Voilà j'ai introduit mes PV le 06/12/07 avec charbon actif. Je suis passé par toutes les couleurs (encore un peu vert actuellement). Mon PH est de 8,2, KH 8,4, densité 1023, ammonium 0, phosphates 0, nitrate 40 et nitrites 1.
Voilà ma question : Les PV sont devenues couleurs brunes avec des dépôts de diatomées c'est vraiment pas beau. DOIS-JE LES BROSSER légérement avant de finaliser mon décor ou laisser faire la nature comme le dit si bien KIX. Je suis totalement conscient que je ne peux actuellement ne mettre aucun détrectivores car nitrites trops élévées.
Je n'ai pas encore mis l'aragonite : DOIS-JE LE FAIRE ?
Merci pour tous vos conseils. Bonnes Fêtes à tous et à toutes.
quelques liens pour les photos :
https://servimg.com/image_preview.php?i=7&u=11372113
https://servimg.com/image_preview.php?i=9&u=11372113
https://servimg.com/image_preview.php?i=10&u=11372113
https://servimg.com/image_preview.php?i=11&u=11372113
https://servimg.com/image_preview.php?i=12&u=11372113

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum