Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
djmakilla
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 271
Age : 31
Localisation : 78
Emploi : Pêcheur de bonne humeur
Date d'inscription : 01/04/2013

default Problème phosphate ?

le Ven 14 Mar 2014 - 18:27
Bonjour à tous

Voici mon problème ,
J'ai fait unchangement d'eau j'ai donc mis 18ml de Profito et de Kalium potassium vu que mon aquarium fait 200l et qu'il est prescrit 10ml pour 100l. J'ai fait un test 3h après:
No3 : 0 ( je pense que c'est normal après un changement d'eau)
P04 : 0 ???

Je suis en sous dose? Ce pourquoi j'aurai des algues
pinceaux


Merci
avatar
Cyril_08
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 523
Age : 41
Localisation : Ardennes
Emploi : Dans le sucre
Date d'inscription : 04/05/2012

default Re: Problème phosphate ?

le Ven 14 Mar 2014 - 18:35
Salut, je crois que tu confonds potassium et phosphate (po4)  :##27:
 
Pour monter tes po4 , en restant dans la même gamme il te faut easy fosfo . Mais l'un ne va pas sans l'autre , il faut aussi monter les no3, avec easy nitro. Le but étant un rapport 1 po4 pour 10 no3.

Une fertilisation journalière et régulière serait mieux .
avatar
djmakilla
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 271
Age : 31
Localisation : 78
Emploi : Pêcheur de bonne humeur
Date d'inscription : 01/04/2013

default Re: Problème phosphate ?

le Ven 14 Mar 2014 - 19:49
Je croyais que le potassium augmenter le phosphate. Faut que change d'engrais alors  :##07: 
avatar
djmakilla
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 271
Age : 31
Localisation : 78
Emploi : Pêcheur de bonne humeur
Date d'inscription : 01/04/2013

default Re: Problème phosphate ?

le Ven 14 Mar 2014 - 21:06
Par contre que veut dire 4ppm pour 10 ml par 100l ?
xavier b
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 586
Age : 58
Localisation : Ath
Emploi : biochimiste
Date d'inscription : 19/07/2012

default Re: Problème phosphate ?

le Ven 14 Mar 2014 - 22:57
... 10 ml pour 100l augmente la concentration de potassium de 4 ppm ( mg/L )
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: Problème phosphate ?

le Sam 15 Mar 2014 - 7:42
@djmakilla a écrit:Je croyais que le potassium augmenter le phosphate. Faut que change d'engrais alors  :##07: 

Le potassium est un des 3 éléments majeurs de la fertilisation au même titre que les phosphates et les nitrates.
Il n'y a pas d'interférences entre eux.
Le potassium (K) est le seul élément absent c'est pourquoi l'ajout de Kalium est nécessaire.

L46
avatar
djmakilla
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 271
Age : 31
Localisation : 78
Emploi : Pêcheur de bonne humeur
Date d'inscription : 01/04/2013

default Re: Problème phosphate ?

le Sam 15 Mar 2014 - 8:36
@xavier b a écrit:... 10 ml pour 100l augmente la concentration de potassium de 4 ppm ( mg/L )

Donc si j'ai bien compris faut que je mette 30ml si j'ai envie d'avoir 12 ppm
avatar
djmakilla
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 271
Age : 31
Localisation : 78
Emploi : Pêcheur de bonne humeur
Date d'inscription : 01/04/2013

default Re: Problème phosphate ?

le Sam 15 Mar 2014 - 9:33
Une autre question  :##06:  Comment teste on le potassium?
xavier b
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 586
Age : 58
Localisation : Ath
Emploi : biochimiste
Date d'inscription : 19/07/2012

default Re: Problème phosphate ?

le Sam 15 Mar 2014 - 10:55
Généralement en eau douce ... on ne teste pas ! ( tests trop onéreux ) surtout utilisé en récifal .
La concentration nécessaire en bac planté est entre 10 et 20 mg/L ... on est pas à 5ppm près ( un surdosage n'est pas mortel ! )
En règle générale 2 à 4 g de K2SO4 ( moins cher ) pour 100l / semaine que tu divise pour un apport journalier .
Tu vas partir sur des discus ?
Quel sera le volume du bac ?
avatar
djmakilla
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 271
Age : 31
Localisation : 78
Emploi : Pêcheur de bonne humeur
Date d'inscription : 01/04/2013

default Re: Problème phosphate ?

le Sam 15 Mar 2014 - 12:17
Oui je me renseigne un Max sur les discus car j'ai pas envi de faire d'erreur. Je pense acheter un 400l.

Pour mon problème d'algue pinceaux j'ai lu sur pas mal de sujets sue ça pouvait venir du Profito en surdose...
avatar
aquafishfamily
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 202
Age : 33
Localisation : Tours
Emploi : logisticien
Date d'inscription : 11/07/2012

default Re: Problème phosphate ?

le Lun 17 Mar 2014 - 0:53
As-tu un système co2 dans ton bac? certes beaucoup plus onéreux que ton profito... mais sans ajout de produits chimiques.

_________________
Paramétre au 13/05/2014

PH= 7,9
GH= 8
KH= 5
NO2= 0,05
NO3= 5
PO4= 0,3
FE= 0,02

avatar
djmakilla
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 271
Age : 31
Localisation : 78
Emploi : Pêcheur de bonne humeur
Date d'inscription : 01/04/2013

default Re: Problème phosphate ?

le Lun 17 Mar 2014 - 14:14
Oui j'ai un système CO2
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum