Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
matias
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : frouzins
Emploi : charger d'affaire
Date d'inscription : 15/03/2014

default lancement d'un nano 60l

le Sam 15 Mar 2014 - 17:16
bonjour,

Apres 15 jours de lancement je viens de faire un test de mon eau et j'ai un taux de nitrites de 1mg Est-ce normal??
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
http://asiaquarium-fish.forumactif.org/

default Re: lancement d'un nano 60l

le Sam 15 Mar 2014 - 18:34
Bonsoir !

Oui, c'est tout à fait normal !
Le cycle de l'azote est en train de se mettre en place dans ton bac.
Tu testes avec des gouttes ou des bandelettes ?

Maintenant, tu testes tous les deux jours et quand le taux de NO2 est nul, tu pourras peupler ton bac. Pas trop de précipitation quand même, il est possible qu'il y ait plusieurs pics. Tu pourras introduire une pincée de nourriture pour poissons et tester. S'il n'y a pas de NO2, en théorie c'est bon. ##27
matias
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : frouzins
Emploi : charger d'affaire
Date d'inscription : 15/03/2014

default Re: lancement d'un nano 60l

le Sam 15 Mar 2014 - 18:44
merci,
j'ai fait le test avec les goutes COMBISET JBL
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum