Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Daytona


Membre : Régulier
Membre : Régulier
Bonjour à tous,

Mon ancien tube t8 étant entrain de rendre l'âme (clignote en boucle et fais pas mal de bruit du coup...) dont voici la photo:





j'ai donc racheté un nouveau tube juwel T8 15W Tropic dont voici la photo:





Mais problème, il ne s'allume pas... quelques petit bruit de néon sans rien d'autre... pouvez vous m'éclairer ?  Laughing 


Voici une photo de l'aquarium que j'ai ? (photo trouvé sur le net, perso j'ai enlevé la décante...)

aquafishfamily


Membre : Régulier
Membre : Régulier
T'as vérifié les connexions du néon quand tu l'installes?
si tu essaies avec un autre néon, est-ce que ça marche?

Daytona


Membre : Régulier
Membre : Régulier
J'ai remis l'ancien pour vérifier et il clignote donc ca marche..

aquafishfamily


Membre : Régulier
Membre : Régulier
Si l'ancien marche alors le nouveau est défectueux.

Y'a t-il des clips quand tu installes ton néon? (tourner ton néon pour l'enclencher)

Mac1


Membre : Régulier
Membre : Régulier
@Daytona a écrit:J'ai remis l'ancien pour vérifier et il clignote donc ca marche..

Ben si il "clignote" c'est qu'il ne fonctionne donc pas, tu à changer le starter ?

Daytona


Membre : Régulier
Membre : Régulier
Il s'est mis a clignoter car il a grillé je pense (un bord est sombre) et j'ai donc racheté un nouveau tube qui lui ne s'allume pas mais juste des petits bruuts de neon !

Qu'est ce que le starter ?

Mac1


Membre : Régulier
Membre : Régulier
tiens, regarde là en plein milieu relier par les fils bleu : http://www.forumaquario.org/t23347-branchement-ballast-starter

et ici tu en verra plein aussi : https://www.google.fr/search?q=starter+neon&newwindow=1&espv=210&es_sm=93&tbm=isch&tbo=u&source=univ&sa=X&ei=DAwuU8_MEsLV0QXM04C4CQ&ved=0CGIQsAQ&biw=1680&bih=935

Daytona


Membre : Régulier
Membre : Régulier
A chaque changement de tube il faut changer ce starter ? Ça se trouve ou ?

Mac1


Membre : Régulier
Membre : Régulier
non pas obligatoirement mais ça reste un "consommable" tout de même, sinon dans n'importe quel magasin de bricolage, c'est en règle générale standard et rassure toi ça ne vaut rien du tout  ##27 

Daytona


Membre : Régulier
Membre : Régulier
Demain matin je vais démonter le couvercle pour voir ce qu'il en est mais bizarre que le tube usé clignote alors que le neuf ne fasse rien a part un peu de bruit...

Mac1


Membre : Régulier
Membre : Régulier
Bien souvent quand un tube rend l'âme il fatigue (voir tue) le starter , de toute façon c'est soit ça soit le ballast (le transfo en fait...), souvent quand lui lâche il est légèrement gonflé et se fendille, mais dans ton cas je n'y crois pas trop

Daytona


Membre : Régulier
Membre : Régulier
Comment savoir que le starter est mort ? C'est visible ou seulement en le changeant ?

phil59310


Membre : Accro
Membre : Accro
salut,pour le starter pour savoir si il est mort il faut le changer

Daytona


Membre : Régulier
Membre : Régulier
Hello, après un passage dans une grande surface ce dimanche matin, j'ai acheté un lot de deux starters pour pas grand chose !

J'ai donc changé le starter dans le couvercle de l'aquarium et j'ai testé sur L'ANCIEN néon qui clignotait (pour ça que je voulais le changer) et miracle il ne clignote plus ! c'était donc le starter !

La je me dis que je vais quand même mettre le nouveau étant donné que le vieux néon date d'il y a deux ans et la par contre rien... toujours ce bruit de starter qui essaye d'allumer le néon mais pas de lumière... néon défectueux ?

Mac1


Membre : Régulier
Membre : Régulier
et bien pas de chance, d'un autre côté tu n'à pas forcément acheté pour rien les starter vu que l'ancien refonctionne...  ##08 
Par contre si le nouveau tube ne fonctionne pas là moi je sèche  ##07 , ramène le ou tu là acheter qu'ils te l'échange...

Daytona


Membre : Régulier
Membre : Régulier
oui je vais l'échanger cet aprem c'est ouvert on verra bien :/

Mac1


Membre : Régulier
Membre : Régulier
ah......... ça à ses avantages quand même les magasins ouvert les dimanches  ##06  chez nous c'est interdit  ##08 

Daytona


Membre : Régulier
Membre : Régulier
c'est qu'a partir de mars jusqu’à début octobre je crois le dimanche ! mais y'a toujours du monde :p

Daytona


Membre : Régulier
Membre : Régulier
c'est qu'a partir de mars jusqu’à début octobre je crois le dimanche ! mais y'a toujours du monde :p

Daytona


Membre : Régulier
Membre : Régulier
Fausse alerte... L'ancien néon c'est remis a clignoter puis s'est éteint... Donc pas le starter.. Ca me saoule..

phil59310


Membre : Accro
Membre : Accro
ton ballast (le transfo) est hs

Daytona


Membre : Régulier
Membre : Régulier
Bon ba étant donné le 54L avec ce ballast ira sur une crevettagère d'ici 3 mois avec des éclairages sur sur les plafonds, j'vais pas réparer tout ça ! Sad En attendant un bon vieux 9W de nana sur les mousses et ça passe  Embarassed 

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum