Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Marc76610


Membre : Régulier
Membre : Régulier
Salut à tous,

Je sais que c'est parfaitement normal, je cherche juste à améliorer mes connaissances en aquariophilie :

J'ai eu mon pic de nitrites, en réalité plusieurs, après avoir mon mon bac en eau il y à quiznes jours.

J'ai une invasion très très importante d'algues filamenteuses brunes, ainsi que des algues vertes sur les vitres de l'aqua.

J'ai une filtration x10 le volume du bac, un éclairage 1watt/l, diffusion de co2 toussa.

Je fais mes tests pour voir : aucuns nitrites et très très très peu de nitrates avec les test en goutte JBL.


Les plantes poussent super bien, ma gazonnante commence à se rejoindre entre les différnetes touffes, ma ludwidgie est rouge écarlate et mes autres plantes aussi.

Du coup, je ne comprend PAS la présence de ces algues. Je sais que c'est normal, mais comment expliquer une telle prolifération sans la présence ni de nitrites, ni de nitrates ?




Dernière édition par Marc76610 le Dim 23 Mar 2014 - 22:52, édité 1 fois

tytyblack


Membre : Accro
Membre : Accro
Laisse moi deviné tu a remplie ton bac avec 100% d'eau du robinet !

Marc76610


Membre : Régulier
Membre : Régulier
Non, pas du tout. Sur les 350 litres, environ 250 d'eau osmosée, juste de quoi avoir un Kh d'environ 4/5, de même pour le Gh.


Le truc bizarre, c'est que mes plantes explosent, en deux semaines, mes cabombas ont atteint le haut de mon Trigon ( 60cm... ), pareil pour la ludwidgia, bref, c'est la brousse dans l'aqua avec toutes les plantes à pousse rapide. Mêmes les plantes très exigeantes se portent super bien.

Le truc c'est qu'il y à aussi une explosion d'algues que je ne saisit pas. Après j'ai les nitrites/nitrates qui font le yoyo depuis une semaine, un coup y'en a, un coup y'en a plus du tout, puis ça revient, etc. Ca vient peut être de là...

Pour l'éclairage, 1w/1 littre environ, 10 heures/jours.

Marc76610


Membre : Régulier
Membre : Régulier
C'est pire encore ce matin.

Marc76610


Membre : Régulier
Membre : Régulier
Les algues reviennent inlassablement.

Test aujourd'hui :

0 en nitrites
1 en nitrates
0 en phosphates.

20 jours après la mise en eau.

Ps : J'ai toujours besoin d'aide.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum