Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème d'éclairage le Mar 25 Mar 2014 - 11:34

nico404


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

J'ai hésité à poster ici ou en section algue donc à déplacer si nécessaire #01# 

Alors voici mon problème: Je possède un aquadream 80 (96l brut) sur lequel j'ai changé d'éclairage, j'ai viré le capot et j'ai posé cette rampe achetée sur aqualight. Elle est composée d'un tube daylight et d'un tube horticole.

Seulement voilà depuis son installation, j'ai des algues filamenteuses et d'autres qui couvrent mes vitres. Je précise que mon aqua n'est pas exposé à la lumière du soleil (normal je vis dans une grotte  ##15 ) et donc mon idée serait de remplacer le tube horticole par un autre daylight, qu'en pensez vous? utile ou pas?

Dans l'absolu j'aurais souhaité un rampe LED mais bon dépenser plus de 100€ pour peut-être rien changer à mon problème...  ##16 

A+

2default Re: Problème d'éclairage le Mar 25 Mar 2014 - 23:15

phil59310


Membre : Accro
Membre : Accro
salut très bonne idée de supprimer ton tube horticole ,il favorise la pousse des algues

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum