Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default CIANO 100 (Emotions) Lampe cassée le Mer 2 Avr 2014 - 14:32

Guppy75


Membre : Habitué
Membre : Habitué
Hello,
J'ai un gros souci avec mon ciano 100, les lampes ne s'allument plus :
Deux cas sont envisageables :

-Problème électrique : Le ballast a grillé, ou autre composant électrique ;
Le minuteur a grillé ? : Non, la diode rouge s'allume encore ##07 

-Les lampes ont eu un court-circuit : Aucunes des deux ne s'allume, (je précise qu'elles sont reliées ensemble, si l'une ne s'allume pas, l'autre fera de même)  ##07 

(PS : si vous avez le même type d'aquarium pouvez vous m'indiquer la référence de la lampe svp
J'ai déjà du changer 1 fois la lampe d'origine pour une glo )

C'est assez gênant car les plantes sont toutes jaunes :/

Bon après midi
Guppy75

2default Re: CIANO 100 (Emotions) Lampe cassée le Dim 6 Avr 2014 - 15:58

Guppy75


Membre : Habitué
Membre : Habitué
UP

3default Re: CIANO 100 (Emotions) Lampe cassée le Dim 6 Avr 2014 - 16:00

djmakilla


Membre : Régulier
Membre : Régulier
C'est du t5 en 54W  ##27 

4default Re: CIANO 100 (Emotions) Lampe cassée le Dim 6 Avr 2014 - 23:32

Guppy75


Membre : Habitué
Membre : Habitué
re
J'suis revenu de l'animalerie avec 2 T5 39w et ça fonctionne toujours pas  ##17 

J'vais voir pour changer le ballast le WE prochain, j'aurais un peu plus de temps

5default Re: CIANO 100 (Emotions) Lampe cassée le Lun 7 Avr 2014 - 6:00

djmakilla


Membre : Régulier
Membre : Régulier
C'est du 54W dessus. Après ton problème peut venir du ballast

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum