Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default [b]j'ai un probleme[/b]

le Jeu 27 Déc 2007 - 17:15
je suis allée faire tester mon eau au magasin aquatique , il m'in dis qu'il y avait trop de nitrate , et vu cela il m'ont dis de changer l'eau , tous les jours retirer 20 l pendant 5 jours ( le bac fais 100 ) et je suis allée a un autre magasin il m'on dis de le laisser ainsi vu que sa fais que 20 jours qu'il est en fonction et que les poissons sont abbitué a ce taux de nitrate ( qui dois je croire ? ) bien a vous #21
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default Re: [b]j'ai un probleme[/b]

le Jeu 27 Déc 2007 - 17:22
si ton aqua est dans son cycle de l'azote ne change pas d'eau !! car sinon tu vas enlever toutes les bonnes bactéries sinon pour ton taux de nitrates:
est ce que tu as beaucoup de plantes ??
sont elles à croissance rapide ?? genre ceratophyllum , hygrophila car elles absorbent une grande partie des nitrates
ton éclairage tu à combien de puissance(en watt) ?? #35 #35

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Jeu 27 Déc 2007 - 19:34
j'ai pas de plantes naturelle juste des artificiele , et sur l'eclairage rien ni est inscrit mes il m'a l'air corecte...
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: [b]j'ai un probleme[/b]

le Jeu 27 Déc 2007 - 20:16
Attend encore une à deux semaines , que le cycle se fasse dans sa totalité #35
Dans la dernière phase du cycle , les nitrites sont transformés en nitrates ....peut être en es tu à ce stade ?? #30

Si d'ici 10 jours le taux est toujours élevé , des changements d'eau pourront être faient avant d'y mettre quoi que ce soit dedans #14
Un petit conseille aussi ... #28 ....achêtes tes propres tests (en goutte) afin de les faire toi même et quand tu veux #12

Arrow comment et de quoi est composé ton filtre ?
Arrow connais tu la puissance de la pompe du filtre ?

bye Wink

_________________

Aquariophilie
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: [b]j'ai un probleme[/b]

le Jeu 27 Déc 2007 - 20:38
re #35 , j espere que le pic de nitrite est passé car il y a dejà des poissons dedans #31 #31

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Jeu 27 Déc 2007 - 20:39
dans le filtre j'ai masse filtrante mecanique , ouate , c'est tous et le probleme c'est que les poissons y sont deja :s:s:s je ne connait pas les caracteristiques de la pompe #17
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default Re: [b]j'ai un probleme[/b]

le Jeu 27 Déc 2007 - 21:53
regarde dessus il doit y avoir marqué le nombre de litre par heure (l/h)

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Jeu 27 Déc 2007 - 21:57
c'est 670 l/ h
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: [b]j'ai un probleme[/b]

le Jeu 27 Déc 2007 - 22:19
J'avais pas lu ...ou mal ... Embarassed ...les poissons sont déjà dedans après 20 jours de mise en eau ?? affraid
Tu as quoi comme poisson et le nombre ?

Il va falloir procéder à des changements d'eau s'ils sont déjà dedans !! Rolling Eyes
bye Wink

_________________

Aquariophilie
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default Re: [b]j'ai un probleme[/b]

le Jeu 27 Déc 2007 - 22:39
neon_man a écrit:c'est 670 l/ h

c'est beaucoup je trouve pour un 96 l après tous dépend de ta population mais tes poissons ne se font pas aspirer ?? #30

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Jeu 27 Déc 2007 - 23:54
il sont dedans depuis le premier jours j'en ai environ 30 , neon , xypho , grenoulle serpend d'eau et non il son pas aspirer #16
avatar
frapan
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 485
Age : 34
Localisation : le havre
Emploi : Etudiant
Date d'inscription : 16/11/2007
http://www.lebioweb.fr

default Re: [b]j'ai un probleme[/b]

le Ven 28 Déc 2007 - 9:33
wow 30 poissons au bout de 20 jours oulala qui t'as conseillé de faire ca???

Alors il va falloir que tu achete effectivement des test en gouttes

Les NO3 (nitrates) ne doivent pas depassé 50 mg L-1 (meme si l'idéal c'est d etre en dessous de 25)

Tes NO2 (nitrites) ne doivent pas depassés 1 mg.L-1

Le pH doit etre legerment acide

et ta dureté doit etre environ a 6dgh pour les néons mais pour les guppys un peu plus (meme si les poisson d elevage s'en foutent un peu aujourdhui car habitué à nos eaux)

Donc
conseil1 METS DES PLANTES #19 lol (je suis pas vraiment en colere)
conseil 2 test ton eau du robinet et dis nous ses parametres
conseil 3 reduit un peu la puissance de ta pompe (mets la à 50 % je pense que ce sera bien)
avatar
Chris
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 983
Localisation : Nice
Emploi : infirmière
Date d'inscription : 20/11/2007

default Re: [b]j'ai un probleme[/b]

le Ven 28 Déc 2007 - 10:44
+1
mets des plantes à croissance rapide et un bon paquet vu le nombre de poipois que tu as !!!
ne donnes pas trop à manger (1 fois par jour)
et je pense qu'il faudrait faire des changements d'eau pendant quelques jours étant donné ta population !
attends d'autres avis plus experts !
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Ven 28 Déc 2007 - 12:58
on ma conseiller de faire un changement de 20 l d'eau tous les jours pendant 5 jours et y remettre de l'eau osmosée ? que dois je faire ? et surtout pas d'eau du robinet ? #19
avatar
Saphyrr
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3456
Age : 33
Localisation : France (13, 72 et 59)
Emploi : Maître Jedi à temps partiel
Date d'inscription : 13/11/2006
http://saphyrr.deviantart.com/

default Re: [b]j'ai un probleme[/b]

le Ven 28 Déc 2007 - 13:32
Hello Wink

Juste une petite note : pour les nitrites, c'est 0 le maximum admissible Wink

Sinon, là, ton bac est en train de se roder. Vu qu'il y a eu des poissons des le premier jour, c'est la folie chez les bactéries là qui sont pas en assez grand nombre pour détruire les déchets/rejets de tes poipois en matières moins nocives. Normalement il faut attendre 3 semaines 4 un mois en laissant le bac tourner à vide (sanbs poissons) pour que ca se fasse, et puis apres on introduit les poissons par étape, pas tous d'un coup... Bref, on va tenter de rattraper le tir.

Ce que tu as de mieux à faire pour le moment :
- Retire 25% de ton eau (verse les sur tes plantes de jardin et en pots si t'en as, elles adorent)
- Remets de l'eau.

L'histoire de l'eau osmosée, c'est une mauvaise idée. Ton bac a des caractéristiques propres : pH, GH, KH, (donc pH et duretés). L'eau osmosée à un pH a 7 et 0 en GH et KH. Or 0 en dureté, c'est invivable pour les poissons. L'eau osmosée est toujours coupée à l'eau du robinet ou il faut ajouter des sels, mais surtout c'est un dosage qu'on se doit de faire intelligemment, pas à la louche, donc pas maintenant.

Dans ton cas, as-tu une baignoire ou une douche? As-tu une grands bassine capable de contenir de l'eau (les 25% à remettre dans le bac)? Si c'est le cas, remplis la en faisant le plus de remous possibles avec le jet, ça éliminera le maximum de chlore. Si tu peux, laisse la reposer 24h pour que le reste s'évapore, et réalise ton changement d'eau. Dans ton bac, tu auras 75% d'eau d'origine et 25% d'eau propre, soir 25% moins de saletés, et tes nitrates diluées.

Et ainsi de suite pendant quelques temps. Il te faudrait des tests (gouttes) pour surveiller tes NO2 et NO3 surtout pour le moment. Dès que le taux est trop haut, hop, re-changement. Et ce jusqu'à ce que ton bac se stabilise.

Et maintenant, question importante :
- As-tu des nouilles en céramique dans ton filtre?
C'est un très bon support pour les bactéries, ca les aidera a se fixer dans ton bac.

Pour finir, afin de savoir si, ou et quand utiliser de l'eau osmosée pour arranger tes paramètres, il nous faudrait toutes tes valeurs, pH, GH et KH. Sache aussi que ta population semble bien mal adaptée... Les vendeurs... Groumph =='

PS : les plantes naturelles (surtout celles à croissance rapide) sont jolies et t'aideront à lutter contre les nitrates (entre autres). Tu pourrais peut être songer à en mettre Wink

_________________
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Ven 28 Déc 2007 - 13:57
voiçi mes resultats de test
ph 7,5 -8
th.ca 9
th 25
no² > 33 mg/l
je vais aller achetee des plantes naturelles a croissance rapide bien a vous merçi a tous #22
avatar
Chris
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 983
Localisation : Nice
Emploi : infirmière
Date d'inscription : 20/11/2007

default Re: [b]j'ai un probleme[/b]

le Ven 28 Déc 2007 - 14:25
ce sont les nitrates NO3,je pense et tes nitrites NO2 sont à combien ?
surveilles bien l'état général de tes poissons !
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Ven 28 Déc 2007 - 18:45
oui mes mon th est a passer 25 au magasin il ma dis qu'il avait jamais cette couleur si rouge apres le test lol #21
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Sam 29 Déc 2007 - 14:51
voila que j'ai changer 50 pour cent d emon eau , j'ai ajouter 2 plantes a croissance rapide , j'ai mit le tratement d'eau du robinet ainsi que des bacterie vivantes ais je bien fais ? merçi #14
avatar
Chris
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 983
Localisation : Nice
Emploi : infirmière
Date d'inscription : 20/11/2007

default Re: [b]j'ai un probleme[/b]

le Sam 29 Déc 2007 - 19:27
je pense que tu as bien fait étant donné que tu as des poissons dedans et que ton bac à 20 jours donc risque du pic de nitrite !
par contre il faut absolument que tu testes tous les jours tes nitrates mais surtout tes nitrites (ce sont eux qui sont mortels,ils faut qu'ils soient à 0!) avec des tests en gouttes .
D'autre part pour limiter la polution, je pense qu'il faudrait diminuer l'alimentation à 2 ou 3 fois par semaine maxi et en petite quantité tant que ton bac n'est pas stabilisé, les poipois iront se nourrir d'algues et autres!
attends d'autres avis quand même !
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Sam 29 Déc 2007 - 20:37
voila je viens de tester , hier j'ai ajouter des bacterie vivantes , et sur mon test en gouttes les nitrites sont passer au jaune tres tres clair et le ph est bon que dois je faire ? et j'ai aussi ajouté 3 plantes a croissance rapide ainsi qu'une plante ronde genre caillou lol toutes vertes soit disant absorbe le nitrite ?
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Sam 29 Déc 2007 - 22:24
la que je test mon kh 2 degrés
nitrite 03mg /l
et ph 7.5
a votre avis j'ai rattraper le tir ? est ce bon ? merçi a vous #30
avatar
garcaz
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 902
Age : 37
Localisation : VAR
Date d'inscription : 17/09/2007

default Re: [b]j'ai un probleme[/b]

le Sam 29 Déc 2007 - 22:30
Salut

tes nitrites devraient être à 0, mais certains tests ne descendent pas en dessous de 0.03 donc, à toi de voir selon ta marque. Surveille bien dans les jours qui viennent.

Par contre, avec un Kh à 2, ton Ph ne va pas êtr stable. Il faudrait que tu puisse le remonter à 4 ou 5.
avatar
neon_man
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : charleroi
Emploi : sans
Date d'inscription : 16/12/2007

default re

le Sam 29 Déc 2007 - 22:36
garcaz a écrit:Salut

tes nitrites devraient être à 0, mais certains tests ne descendent pas en dessous de 0.03 donc, à toi de voir selon ta marque. Surveille bien dans les jours qui viennent.

Par contre, avec un Kh à 2, ton Ph ne va pas êtr stable. Il faudrait que tu puisse le remonter à 4 ou 5.


oui mes mes nitrite hier etais rouge sang tu comprends ?
avatar
garcaz
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 902
Age : 37
Localisation : VAR
Date d'inscription : 17/09/2007

default Re: [b]j'ai un probleme[/b]

le Sam 29 Déc 2007 - 23:00
Continue tes chengements d'eau jusqu'à être à 0. Mais si tu as déjà changer 50% de l'eau aujourd'hui, je pense qu'il vaut mieux attendre 3-4 jours pour refaire un changement, histoire que les bactéries aient le temps de se mettre en place (à confirmer).
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum