Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Jérem'
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 110
Age : 26
Localisation : Petit pays à l'ouest de la France
Emploi : Astronaute
Date d'inscription : 02/04/2014

default Re: Lancement de mon premier aquarium 120L

le Jeu 31 Juil 2014 - 21:10
C'est un peu ce que je pensais ! Merci de ta réponse MuadDib  ##27



Edit : Nitrite à 1 mg/L, je suis dans le pic je pense !
avatar
Jérem'
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 110
Age : 26
Localisation : Petit pays à l'ouest de la France
Emploi : Astronaute
Date d'inscription : 02/04/2014

default Re: Lancement de mon premier aquarium 120L

le Lun 4 Aoû 2014 - 15:40
Mes pierres sont devenu toute verte en 3 - 4 jours... Es-ce normal ?

Mon bac est toujours en cyclage et j'ai également un peu d'algue qui ce forme sur les carreaux et sur le Manado.



Que conseillez vous en engrais pour les plantes ? A savoir que je n'est pas de système CO² pour le moment. J'y songe un peu mais ce ne sera pas pour tout de suite.
avatar
Jérem'
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 110
Age : 26
Localisation : Petit pays à l'ouest de la France
Emploi : Astronaute
Date d'inscription : 02/04/2014

default Re: Lancement de mon premier aquarium 120L

le Sam 23 Aoû 2014 - 20:02
Quelques nouvelles de mon bac !

Le cycle est terminé, les nouveaux occupants arriveront donc dans la semaine  ##06 

J'ai eu une prolifération d'algues mais c'est en train de baisser progressivement j'ai l'impression. J'ai surtout des algues vertes sur les vitres et sur les feuilles des plantes. J'ai eu de la filamenteuse il y a quelques semaines mais elles ont disparu.

J'ai dernièrement mit en place un kit Co2 dennerle. Je suis à 20 bulles / minute pour environs 100 litres d'eau. Par contre le test permanent reste bleu ... (bleu : trop faible, vert : parfait, rouge : trop élevé)
Vous pensez quoi de mon débit de 20 bulles / minute pour mon volume ?

J'ai aussi rajouté il y a quelques jours une Egeria Densa et une Cabomba Caroliniana en plantes

Les paramètres actuel de mon eau sont :

Ph : 7.2
Kh : 5
Gh : 9
NH3 : 0
No2 : 0
No3 : 40
Po4 : 0

Je suis entrain de faire un changement d'eau de 50% du bac pour essayer de faire baisser un peu mes No3.

Quelques photos bientôt  ##27 
avatar
MuadDib
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 107
Localisation : Essonne
Emploi : CP
Date d'inscription : 24/07/2014

default Re: Lancement de mon premier aquarium 120L

le Sam 23 Aoû 2014 - 20:18
Ton bac ne me semble pas très planté, ce qui pourrait expliquer l'apparition massive d'algues vertes.

J'ai aussi eu pas mal d'algues la semaine dernière, mais ça va mieux cette semaine : http://www.forumaquario.org/t116251-apparition-d-algues-vertes

_________________
55L - ici
avatar
Jérem'
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 110
Age : 26
Localisation : Petit pays à l'ouest de la France
Emploi : Astronaute
Date d'inscription : 02/04/2014

default Re: Lancement de mon premier aquarium 120L

le Dim 24 Aoû 2014 - 12:58
Je plante au fur et à mesure en faite. J'en suis à 8 plantes différentes là mais il me manque encore les plantes de premier plan Wink J'irais en chercher quelques une bientôt alors.
Poolkamann
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 16
Localisation : Essonne.
Emploi : Faut bien travailler
Date d'inscription : 22/08/2014

default Re: Lancement de mon premier aquarium 120L

le Dim 24 Aoû 2014 - 13:45
Super joli ton bac. Je vais le suivre avec attention !!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum