Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mon aquarium le Jeu 27 Déc 2007 - 19:06

Delavega


Membre : Nouveau
Membre : Nouveau
Voilà,

J'ai mis en eau mon aquarium dimanche dont voiçi les paramétres, je compte sur vous pour me conseiller et me dire ce qu'il ne va pas:

Aquarium de 96L

Equipement:

Néon 20W
Filtre ELITE STINGRAY 15 (300L/h)
Chauffage FLUVAL Tronic
Un thermométre

Fond du bac:

Une couche de Substra
Une couche de terreau pour les plantes (Aquabasis plus)
Du sable

Pour le reste:

De la déco Very Happy
3 plantes (Vallisneria Tortifolia, Cardamine lyrata, Echinodorus)


Paramétre de mon eau:

Lors de la mise en eau , 20L d'eau osmosée, 76L d'eau du robinet

Aprés 4 jours:

NO3: 25 mg/l
NO2: 0
GH: >6°d
KH: 3°d
PH: >8, <8.4

2default Re: Mon aquarium le Jeu 27 Déc 2007 - 20:20

flipper


Administrateur
Administrateur
salut ,

ton PH semble un peu élevé , mais avec un KH de 3 , il sera facile de le modifier si tu le souhaite ou si la population que tu envisages , le demande #35
Mais d'ici là , il est possible que ces paramêtres se modifient légèrement #30

Arrow Tu n'as pas de bulleur au moins ?
Arrow tu connais les paramêtres de ton eau de conduite ?
bye Wink


_________________

Aquariophilie

3default Re: Mon aquarium le Ven 28 Déc 2007 - 8:55

Delavega


Membre : Nouveau
Membre : Nouveau
Non je n'ai pas de bulleur ou pas encore.

On m'a dit de mettre les plantes tout de suite mais pas le bulleur.

Il ne faut pas en mettre un?

4default Re: Mon aquarium le Ven 28 Déc 2007 - 9:12

frapan


Membre : Habitué
Membre : Habitué
tu me parait un peu juste en eclairage aussi 20 watt pour 100 litre c'est peu
on conseil 1watt pour 1 ou 2 litres

http://www.lebioweb.fr

5default Re: Mon aquarium le Ven 28 Déc 2007 - 9:45

Delavega


Membre : Nouveau
Membre : Nouveau
@frapan a écrit:tu me parait un peu juste en eclairage aussi 20 watt pour 100 litre c'est peu
on conseil 1watt pour 1 ou 2 litres

Nos esprits ceux sont rencontrés! J'allais poser la question!

Je pense qu'un 40 W / 50 W serait bien...

6default Re: Mon aquarium le Ven 28 Déc 2007 - 15:09

Rob'


Membre : Occasionnel
Membre : Occasionnel
@Delavega a écrit:Non je n'ai pas de bulleur ou pas encore.

On m'a dit de mettre les plantes tout de suite mais pas le bulleur.

Il ne faut pas en mettre un?

Non, il est inutile si ton aqua est planté.

7default Re: Mon aquarium le Sam 29 Déc 2007 - 17:23

Juventino


Membre : Accro
Membre : Accro
Le bulleur n'est utile qu'en période de canicule...
Quels poissons vas tu mettre???
Ciao!!!

http://www.lecolebuissonniere.eu

8default Re: Mon aquarium le Sam 29 Déc 2007 - 21:08

Delavega


Membre : Nouveau
Membre : Nouveau
Ben en fait, je ne sais plus!

D'après tous les avis, je vais attendre les paramètres de mon eau dans 3 semaines

9default Re: Mon aquarium le Sam 29 Déc 2007 - 22:10

garcaz


Membre : Accro
Membre : Accro
Bonsoir

Effectivement, les poissons de ton aquarium dépendront des paramètres de ton eau. Mais si tu as une espèce "coup de coeur", rien ne t'empèche t'adapter tes paramètres aux besoins de cette spèce (surtout que tu as déjà commencer à modifier ton eau avec de l'eau osmosée).
Dans ce cas, il te faudra par la suite être rigoureux pour que tes paramètres restent constants...

10default Re: Mon aquarium le Dim 30 Déc 2007 - 9:34

Juventino


Membre : Accro
Membre : Accro
Sans compter que pas mal de poissons sont adaptables à des fourchettes assez larges...
Ciao!!

http://www.lecolebuissonniere.eu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum