Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
happy-poipoi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 191
Age : 32
Localisation : Saint Joachim
Emploi : ajusteur composite
Date d'inscription : 15/08/2013

default Mes algues...!!! HELP!?!!

le Lun 7 Avr 2014 - 20:50
Salut a tous

Le bac a été refait il y'a environ deux mois,

J'ai un éclairage intense et pas de co2

Le ph est trop élevé...

J'espère que que tout cela rentrera dans l'ordre des que le kit co2 sera installé

Qu'en pensez vous??

Mathieu




_________________
Mon Rio 180 cliquez ici
Eclairage: 2 x 45w + 2 x 39w. 8 heures par jour
Paramètres: GH=9, KH=9, pH=7,2, NO2=0, NO3=10 à 15, CO2=20 à 25 mg/l, Fe=0,1

Mon 8 litres cliquez ici
Démarrage du projet... j'attend vos idées :##21:
avatar
happy-poipoi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 191
Age : 32
Localisation : Saint Joachim
Emploi : ajusteur composite
Date d'inscription : 15/08/2013

default Re: Mes algues...!!! HELP!?!!

le Dim 13 Avr 2014 - 22:15
up! :##17: 

_________________
Mon Rio 180 cliquez ici
Eclairage: 2 x 45w + 2 x 39w. 8 heures par jour
Paramètres: GH=9, KH=9, pH=7,2, NO2=0, NO3=10 à 15, CO2=20 à 25 mg/l, Fe=0,1

Mon 8 litres cliquez ici
Démarrage du projet... j'attend vos idées :##21:
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Mes algues...!!! HELP!?!!

le Lun 14 Avr 2014 - 13:00
Bonjour

Je vois dans ta signature que ton KH est de 10 ; l 'est il toujours ?

Si oui il va falloir baisser le KH aux alentours de 4 maxi pour que tu puisses interagir avec le co2 sur le ph.

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
happy-poipoi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 191
Age : 32
Localisation : Saint Joachim
Emploi : ajusteur composite
Date d'inscription : 15/08/2013

default Re: Mes algues...!!! HELP!?!!

le Lun 14 Avr 2014 - 13:18
Salut

Je viens de refaire mes tests

Apres l'ajout d'eau osmosé de ce week end

Le kh est a 8 et le ph a 7,2

Le co2 a ete mit en route hier...

Sinon j'ai fais un gros nettoyage au niveau des algues...

Je ferai un test complet ce soir...

Merci

_________________
Mon Rio 180 cliquez ici
Eclairage: 2 x 45w + 2 x 39w. 8 heures par jour
Paramètres: GH=9, KH=9, pH=7,2, NO2=0, NO3=10 à 15, CO2=20 à 25 mg/l, Fe=0,1

Mon 8 litres cliquez ici
Démarrage du projet... j'attend vos idées :##21:
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Mes algues...!!! HELP!?!!

le Lun 14 Avr 2014 - 13:26
Baisse encore le KH sinon tu vas devoir utiliser une blinde de co2.

Améne le vers 3 ou 4 ce sera bien.

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
happy-poipoi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 191
Age : 32
Localisation : Saint Joachim
Emploi : ajusteur composite
Date d'inscription : 15/08/2013

default Re: Mes algues...!!! HELP!?!!

le Mar 15 Avr 2014 - 19:28
Merci pour vos reponses!!

Le Kh baisse doucement... Il est a 8 maintenant...

Je change 20 litres chaques semaines par de l'eau osmosé mais cela prend du temps...

J'ai l'impression que le developpement d'algues est ralenti... C'est surement psychologique...


_________________
Mon Rio 180 cliquez ici
Eclairage: 2 x 45w + 2 x 39w. 8 heures par jour
Paramètres: GH=9, KH=9, pH=7,2, NO2=0, NO3=10 à 15, CO2=20 à 25 mg/l, Fe=0,1

Mon 8 litres cliquez ici
Démarrage du projet... j'attend vos idées :##21:
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Mes algues...!!! HELP!?!!

le Mar 15 Avr 2014 - 20:27
Ton bac est peuplé ?

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
happy-poipoi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 191
Age : 32
Localisation : Saint Joachim
Emploi : ajusteur composite
Date d'inscription : 15/08/2013

default Re: Mes algues...!!! HELP!?!!

le Mar 15 Avr 2014 - 20:50
oui mais c'est tres anarchique comme population... certains poissons sont en attente de retrouver leurs propriétaire, d'autres sont arrivés chez moi en meme temps que mes plantes...

bref je me retrouve avec:

1 gourami perlé,
2 platy
3 arlequin
3 neon inesi
2 guppy + 3 alevins
2 botia


les loches, le gourami et le platy vont bientôt retrouver leur propriétaires, tant mieux pour elle

les néons et arlequins verront bientôt arriver une dizaine de poissons de chaque especes... :##06: 

_________________
Mon Rio 180 cliquez ici
Eclairage: 2 x 45w + 2 x 39w. 8 heures par jour
Paramètres: GH=9, KH=9, pH=7,2, NO2=0, NO3=10 à 15, CO2=20 à 25 mg/l, Fe=0,1

Mon 8 litres cliquez ici
Démarrage du projet... j'attend vos idées :##21:
avatar
happy-poipoi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 191
Age : 32
Localisation : Saint Joachim
Emploi : ajusteur composite
Date d'inscription : 15/08/2013

default Re: Mes algues...!!! HELP!?!!

le Ven 18 Avr 2014 - 23:20
salut

les algues présentent sur les photos sont en net repli,

mais elles sont remplacées par des algues vertes...

je vais donc réduire ma durée d'éclairage...

le moral est en berne... on règle un souci et un autre arrive aussitôt... :##18: 

sinon niveau population j'ai ajouté 10 neons innesi aujourd'hui 10 autres arrivent demain...

pouvez vous me conseiller pour la lutte contre ces algues?

merci d'avance

_________________
Mon Rio 180 cliquez ici
Eclairage: 2 x 45w + 2 x 39w. 8 heures par jour
Paramètres: GH=9, KH=9, pH=7,2, NO2=0, NO3=10 à 15, CO2=20 à 25 mg/l, Fe=0,1

Mon 8 litres cliquez ici
Démarrage du projet... j'attend vos idées :##21:
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: Mes algues...!!! HELP!?!!

le Mar 29 Avr 2014 - 19:58
en attendant que tu trouve la source du probleme, je te conseille easy carbo(carbone liquide), si ton aqua est peux planter, 1 ml par 50 litres d eau, a la seringues tu injecte direct sur les algues, sa les tue ces miraculeux, mais il faut trouver la cause, car les algues reviendrons, ces certain(je suis dans ce cas la moi lol)
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Mes algues...!!! HELP!?!!

le Mar 29 Avr 2014 - 21:12
Ton bac n‘est pas assez filtré et brassé par rapport à l‘éclairage.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
happy-poipoi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 191
Age : 32
Localisation : Saint Joachim
Emploi : ajusteur composite
Date d'inscription : 15/08/2013

default Re: Mes algues...!!! HELP!?!!

le Mar 29 Avr 2014 - 21:24
Bonsoir

Pourtant mon filtre est cristalprofi 1500 pour brasser 15 litre brut environ... Ms il est loin de tourner a fond, j'ai reduit le debit pour ne pas dehazer du co2 inutilement....

J'ai aussi lu que les algues vertes adorent le brassage...

Vous pouvez confirmer???

_________________
Mon Rio 180 cliquez ici
Eclairage: 2 x 45w + 2 x 39w. 8 heures par jour
Paramètres: GH=9, KH=9, pH=7,2, NO2=0, NO3=10 à 15, CO2=20 à 25 mg/l, Fe=0,1

Mon 8 litres cliquez ici
Démarrage du projet... j'attend vos idées :##21:
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Mes algues...!!! HELP!?!!

le Mar 29 Avr 2014 - 21:45
150 litres tu veux dire?
Les filtres JBL ont des courbes de débit qui chutent avec la charge (masse filtrante + encrassement), sans parler de la hauteur (filtre sous l'aquarium), bref le débit réel est peut-être 2 fois moindre voire moins...
Tu as des poissons pollueurs en plus, donc ne bride pas le filtre et oriente le rejet pour que tout le bac soit bien brassé sans zones mortes.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
avatar
happy-poipoi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 191
Age : 32
Localisation : Saint Joachim
Emploi : ajusteur composite
Date d'inscription : 15/08/2013

default Re: Mes algues...!!! HELP!?!!

le Ven 2 Mai 2014 - 22:06
Je suis en deplacement en ce moment... Pour 3 semaine... Je suis rentré jeudi et tout semblait mieux se passer...

Je ne suis pas sur de pouvoir rentrer avant le 19 mai... Bref il sera alors grand temps de constater l'etat du bac sans entretiens quotidiens... :##07: 

Sinon je pense lancer un aquarium a crevette courant juin... Celui ci sera planté par des boutures actuellement en croissance dans mon bac.

C'est pourquoi il est important pour moi de ne plus avoir d'algues... :##21: 

Merci et a bientot!

_________________
Mon Rio 180 cliquez ici
Eclairage: 2 x 45w + 2 x 39w. 8 heures par jour
Paramètres: GH=9, KH=9, pH=7,2, NO2=0, NO3=10 à 15, CO2=20 à 25 mg/l, Fe=0,1

Mon 8 litres cliquez ici
Démarrage du projet... j'attend vos idées :##21:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum