Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Question sur une plantes le Jeu 10 Avr 2014 - 17:00

aquarium time


Membre : Habitué
Membre : Habitué
Bonjour,
je me demandais pourquoi mes plantes (je ne connais pas leur nom) se fermes sur le haut, je vous met des photos du "problème" :

" />

" />

Elles sont dans un aquarium de 30 litres et ont l'air de continuer à pousser mais beaucoup moins vite qu'avant, l'éclairage est de 11 W et je ne met pas de fertilisant je n'ai pas non plus de test NO3.

Je me demandais aussi puis-je les utilisées en tant que plantes flottantes ?

2default Re: Question sur une plantes le Sam 12 Avr 2014 - 14:52

pitidjango


Modérateur
Modérateur
Bonjour,

Ce phénomène est-il présent tout au long de la journée ? Ou est-ce ponctuel ?

Peut-être l'éclairage un peu faible. Surtout pour ce type de plante qui demande un fort éclairage. CAr c'est un phénomène que l'on rencontre à l'extinction des lumières.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

3default Re: Question sur une plantes le Sam 12 Avr 2014 - 15:07

aquarium time


Membre : Habitué
Membre : Habitué
C'est toute la journée mais pas sur toutes les tiges et sa a commencer au moins trois mois après la plantation et tous se passer bien jusque la, et je n'est rien changer entre temps.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum