Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Eddie57
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 44
Localisation : France
Emploi : Ingénieur
Date d'inscription : 14/12/2013

default Installation de mon 175L

le Jeu 10 Avr 2014 - 21:05
Bonjour à toutes et à tous,

Je reviens enfin sur le forum...pour des conseils sur la mise en place de mon cadeau de Noël, un Ciano Emotion Nature 100, de 175L. He oui, 4 mois pour enfin trouver le temps de le faire.

Je voudrais savoir si j'ai bien disposé la pompe (entrée et sortie à l'opposé l'une de l'autre), et le chauffage (à côté de la sortie, pour que l'eau chauffée soit bien répartie).

Voici deux photos :





De plus j'ai acheté dans un magasin spécialisé une racine qui me plait bien, mais que je ne vais pas pouvoir faire bouillir, faute de contenant assez grand ! Est-ce vraiment problématique ?

La voici en photo :




Demain je rince puis installe le Manado.


Merci beaucoup par avance pour vos précieux conseils !


A bientôt


Dernière édition par Eddie57 le Jeu 10 Avr 2014 - 21:22, édité 2 fois
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
http://asiaquarium-fish.forumactif.org/

default Re: Installation de mon 175L

le Jeu 10 Avr 2014 - 21:07
Bonsoir !

Chez moi, les photos ne marchent pas... ##18 
Tu as prévu quoi niveau population ?

_________________
Eddie57
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 44
Localisation : France
Emploi : Ingénieur
Date d'inscription : 14/12/2013

default Re: Installation de mon 175L

le Jeu 10 Avr 2014 - 21:16
Je ne sais pas pourquoi les photos ne sont pas insérées...
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
http://asiaquarium-fish.forumactif.org/

default Re: Installation de mon 175L

le Jeu 10 Avr 2014 - 21:17
Tu as bien procédé ainsi ? --> Poster une photo

_________________
Eddie57
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 44
Localisation : France
Emploi : Ingénieur
Date d'inscription : 14/12/2013

default Re: Installation de mon 175L

le Jeu 10 Avr 2014 - 21:23
Merci je pense que c'est ok.
avatar
Cyril_08
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 523
Age : 40
Localisation : Ardennes
Emploi : Dans le sucre
Date d'inscription : 04/05/2012

default Re: Installation de mon 175L

le Jeu 10 Avr 2014 - 22:35
Salut ,

Chez moi les photos apparaissent . Je ne comprends pas trop ton histoire de pompe   scratch . C'est le modèle d'origine ? , y a pas la décante ? Ou sont les masses filtrantes ?

Pour ta racine pas de soucis , tu peux la mettre comme ca . Tu auras surement quelques moisissures mais rien de grave . Les miennes étaient aussi trop volumineuses, je les ai juste rincées à l'eau bouillante sous la douche.

Chapeau pour ta patience , attendre 4 mois pour te lancer . Vers quel biotope comptes tu te diriger ?
Eddie57
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 44
Localisation : France
Emploi : Ingénieur
Date d'inscription : 14/12/2013

default Re: Installation de mon 175L

le Jeu 10 Avr 2014 - 22:56
Bonjour,

Merci pour votre réponse !

J'ai un filtre extérieur API Nexx qui est caché dans le meuble sous le bac. La pompe se place dans l'aquarium (on la voit à droite). Je voulais savoir où l'on place l'aspiration d'eau par rapport au jet d'eau de retour, et si l'aspiration doit plutôt être en partie supérieure ou inférieure, idem pour le jet retour.

Pour la racine, c'est de la vigne rare rouge de chez Genesis Aquatics Deco. J'ai eu peur en pensant que c'était de la vigne, à cause des pesticides et du tanin. Mas en fait le nom est trompeur, ce n'est pas de la vigne, c'est une plante exotique qui n'a rien à voir, mais avec une forme proche.
Je pense donc la mettre directement dans l'aquarium sans la faire bouillir mais en utilisant du charbon pendant quelques semaines, sans poisson.
avatar
Cyril_08
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 523
Age : 40
Localisation : Ardennes
Emploi : Dans le sucre
Date d'inscription : 04/05/2012

default Re: Installation de mon 175L

le Jeu 10 Avr 2014 - 23:13
Ok je comprends mieux  ##06 
Généralement on mets le rejet à l'opposé de l'aspiration comme tu les as mis.
L'aspiration plutôt à ras du sol. Le rejet juste en dessous du niveau d'eau.

Pas besoin du charbon si la racine viens d'une boutique de décor aquatique.

Quels sont tes notions d'aquariophilie ? As tu lu ce lien :
http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307
Eddie57
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 44
Localisation : France
Emploi : Ingénieur
Date d'inscription : 14/12/2013

default Re: Installation de mon 175L

le Jeu 10 Avr 2014 - 23:28
Encore merci pour ton aide.

Je vais aller lire tout cela, je suis débutant...tu l'as deviné.

Par contre, je trouve cela stupide d'appeler une racine 'vigne rare rouge', si ce n'est pas de la vigne au sens commun du terme. J'ai envoyé un mail en ce sens au grossiste pour savoir ce qu'est exactement cette plante.
avatar
Vivi21
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 547
Age : 29
Localisation : Dijon
Emploi : Comptable
Date d'inscription : 09/01/2014

default Re: Installation de mon 175L

le Ven 11 Avr 2014 - 10:16
Beau projet aussi, ça n'arrête pas ce matin !  ##17 
Bon début d'installation, et bravo pour ta patience.

N'hésite pas si tu as d'autres questions !  ##27 

_________________
Aquarium = Espace de détente...
Mon petit 54 L
avatar
Acetyl-CoA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 481
Age : 25
Localisation : ici
Emploi : Etudiant
Date d'inscription : 06/02/2014

default Re: Installation de mon 175L

le Ven 11 Avr 2014 - 11:19
Salut,

Je suis d'accord avec cyril_08, met plutôt la pompe en bas, sur le manado  ##08 
Et pour l'arrivée d'eau, sous la surface pour pouvoir y créer des remous.
avatar
gourant84
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 229
Age : 23
Localisation : Avignon
Emploi : Plombier-chauffagiste
Date d'inscription : 04/03/2014

default Re: Installation de mon 175L

le Ven 11 Avr 2014 - 11:33
Salut edi57, pour ta racine s'est quitte ou double ...

Personnellement je les fais bouillir à chaque fois , il y a 8 mois j'ai introduit 2 racines(achetées cher bota**) après les avoir faits bouillir 5 h .Elles ont rendu mon eau toxique à tel point que 80% des plantes sont mortes, et 100? s poissons morts .
J'ai donc du tout refaire, j'ai refait bouillirent mes racines (en tout plus de 20 h) en changeant l'eau régulièrement, et en les brossant .

Tout est redevenir nikel après cela ...

-Ceux qui tu peux c'est les laisser tremper dans une bassine pendant quelques semaines(je ne sais plus le temps)et en changeant l'eau régulièrement .

-Tu peux aussi les passer au kärcher (si tu en as pas, tu peux aller dans les stations de nettoyage (voiture), mais n-assures toi qu'il n'y a aucun savon dedans ##06 )

Ou alors ne fait rien de tout cela mais surveille bien l'évolution ...
C'est peut-être moi qui suis la poisse  ##09
Eddie57
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 44
Localisation : France
Emploi : Ingénieur
Date d'inscription : 14/12/2013

default Re: Installation de mon 175L

le Ven 11 Avr 2014 - 23:13
J'ai mis mon aquarium en eau, avec donc du Manado au fond.
J'ai introduit ma racine vigne rare rouge, après avoir reçu confirmation du grossiste que ces vignes ne sont pas des vignes de culture mais naturelle. Aucune raison de les faire bouillir d'après eux. Je verrai bien l'impact sur l'eau, en tout cas elle reste claire pour le moment.
Je suis allé acheter des plantes, le vendeur très sympa m'a quand même dit que le JLB Manado est un simple sable, et que très peu de plantes survivent dedans sans engrais (liquide ou ne pastille)...et qu'il aurait fallu mettre une sous couche d’engrais. Publicité mensongère de la part de JLB donc, qui ne le vend pas comme simple sable...

Voici quelques images.








J'ai été obligé de lester ma racine avec des cailloux pour le moment. Je verrai pour les enlever plus tard.

J'ai pas mal de bulles sur les vitres c'est normal ?



Gros problème par contre avec les raccords pour mon filtre extérieur. Ça fuit un peu, alors que j'ai mis deux colliers de serrage !!! Avez vous déjà eu ce genre de problème ?



Merci beaucoup par avance pour vos lumières.

Très bon forum avec des gens hyper pointus, bravo.

A bientôt
avatar
Acetyl-CoA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 481
Age : 25
Localisation : ici
Emploi : Etudiant
Date d'inscription : 06/02/2014

default Re: Installation de mon 175L

le Sam 12 Avr 2014 - 8:36
Le manado peut s'utiliser seul ! Et puis même dans du simple "sable" les plantes peuvent pousser quand même, surtout celle qui puissent leurs nutriments dans l'eau. Ayant un aquarium avec un très faible éclairage (1w/5l) je n'ai mît que du simple sable et mes plantes poussent bien, même si plus lent qu'avec un bonne couche de substrat + fort éclairage. Le vendeur a juste essayer de faire son boulot, vendre.
Par contre mettre un peu de fertilisant liquide de temps en temps aideras tes plantes et permettra au manado de se "charger" en nutriments, car ils les absorbent pour les redistribuer dans le temps.

Sinon pour les fuites, tu peux essayer d'etancheifier avec du silicone.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum