Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default 180 litre lancement. le Sam 19 Avr 2014 - 20:08

WinterSpirit


Membre : Nouveau
Membre : Nouveau
Bonsoir a tous ! Je viens vers vous afin de recevoir quelques informations que j'espère me seront bien utiles !


Je pense faire un petit récapitulatif de ce que j'ai fait depuis le début du bac, peux être que cela aidera pour certaines de mes questions. En effet j'ai pas mal de petits soucis que je n'arrive pas à régler avec ce bac, et d'autre qui viennent juste d'apparaitre.



Alors c'est partit attention pavé !



17 mars,



Achat de mon bac, du sol de celui ci ainsi que de quelques plantes. Mise en eau dans la journée avec de l'eau du robinet toute simple. Mise en route des différents appareils ( à ce moment là la pompe d'origine seule, le chauffage et les néons. )



28 mars,



Réception de ma commande avec quelques parties manquantes, mais néanmoins installation de la pompe e901. Rajout des nouvelles plantes, installation de la racine.



1 avril,



Premier test d'eau avec des test goutte ( avant test bandelette ).

Paramètre de ce moment.

ph 7.8

kh : 8

gh : 7-8 au début, augmenté vers les 11 du au manado non rincé sur conseil d'un autre forum.

n02 : 0

no3 : 10



Photo : http://www.hostingpi...04012340442.jpg



Tests n02 non effectués entre le 1 et le 10 par gros manque de temps.



10 avril,

PH 7.7

KH 8

GH 10.5

N03 10

N02 <0.025

FE 0.1





16 Avril reception du reste de ce que j'avais prévu acheté chez un autre fournisseur du coup.



Instalation d'une autre racine, instalation du c02 plus quelques autres plantes que je désirais et qui n'était pas dans l'autre commande. Refaction de mon bac dont la disposition ne me plaisait pas et il fallait refaire tout ça de toute façon avec les nouvelles racines. Donc changement d'eau quasi total.

test eau ce jour là :

kh : 7,5

fe : <0.02

n02 : <0.001

n03 : 2.5

gh : 11.5

ph : 7.6



19 Avril situation à ce jour.



Eau :

kh : 7.2

fe : <0.02

n02 : 0.025 ( début d'un pic ? si peut de temps après l'ajout de 50% d'eau du robinet ? )

n03 : 1 ( je ne comprends pas pourquoi ils sont si bas )

gh : 13 continue de monter à cause du manado que j'ai du remué en refaisant la disposition du sol.

ph : 7.6.



Niveau fertilisant : 1ml de floorish et 2ml de iron le tout journalier. Pourquoi mon fer reste il aussi bas ?



Ajout de c02 : 20 bulles minutes pour commencer le temps que le système se rode.



Alors pour les questionements, est ce que mes plantes peuvent profiter du c02 même si le kh est haut ? Car je ne vois pas la différence pour le moment. Bon après ça ne fait que 4 jours qu'il est là. D'ailleurs la bulle arrive minime en haut du taifun mais pas totalement dissoute, elle éclate donc mais en ayant perdue 80% de sa taille comparé au bas.



J'ai l'impression que les plantes poussent bien, mais qu'en même temps elle ne soient pas tellement en forme et ce même malgrès le fait que je fertilise + c02. L'éclairage reste quand même acceptable et j'avais même ma polysperma qui faisait du rose limite rouge les premieres semaines. De plus j'ai un sérieux problème d'algue qui est absolument infecte à enlever.

Je vous passe quelques photos d'état des lieux.



http://www.hostingpi...40419163358.jpg



http://www.hostingpi...40419163417.jpg



http://www.hostingpi...40419163424.jpg



http://www.hostingpi...40419163433.jpg ( rotala qui me fait des feuilles légèrement jaunes je trouve )



Je m'excuse pour les photos de qualité plutôt passable, appareil du portable + vitre légèrement salie.



Voilà j'avoue que j'aimerais bien avoir quelques conseils. J'ai déjà enlevé quelques plantes parce que je trouve l'aquarium trop en '' bordel '' et je trouve que c'est toujours le cas. J'en vois des tonnes avec autant de plante si ce n'est plus dans des volumes de 180-150 tout bien rangés et propres.



Ps : J'ai aussi vu des types avec des 180l filtrés à la e901 seule voir e701 ! Mais comment font ils !

2default Re: 180 litre lancement. le Dim 20 Avr 2014 - 21:27

WinterSpirit


Membre : Nouveau
Membre : Nouveau
Bonsoir,

personne pour me conseiller ?

3default Re: 180 litre lancement. le Lun 21 Avr 2014 - 10:57

Vayssou


Membre : Habitué
Membre : Habitué
Salut,

Alors déja pour commencer je n'arrive pas à voir tes photos.
De plus on ne connais pas ton litrage ni l'éclairage que tu possèdes, ainsi que la durée d'éclairage par jour.
Ensuite, si je dis pas de betise ton bac a était mi en route le 17 mars, donc un peu plus d'1 mois seulement.
C'est normal qu'au début tu es pas mal d'algues.

Essai de remettre des photos et détaille un peu plus ton bac pour qu'on puisse t'aider Smile

4default Re: 180 litre lancement. le Mar 22 Avr 2014 - 19:00

WinterSpirit


Membre : Nouveau
Membre : Nouveau
Hey !

Je viens de m'en rendre compte en effet, j'ai complètement zappé de passer les infos sur l'aqua.

Alors il s'agit d'un rio 180. Disons avec le substrat je pense 150l net. J'ai l'éclairage de base de 90w réflecteur.
La pompe est une e901, 900l/h. Je verrais suivant ce que je constate pour éventuellement rajouter une autre pompe pour arriver à un débit plus élevé.
J'injecte du c02 avec un kit jbl m602, a raison de 20-25 bulle minute dans le compte bulle ( d'ailleurs les bulles ne sont pas complètement dissoutes dans le taifun, il en reste 10% de taille comparé à celle du bas, devrais-je rajouter quelques cm qui me reste de côté ? )

Je lance le système 1h avant l'allumage de l'éclairage via l’électrovanne afin que le co2 soit bien présent au tout début de l'éclairage. J'éclaire ensuite 6-7h afin de contrer cette espèce d'algue brune dégueulasse que j'ai depuis 2 semaines. Puis j'éteins le c02 1h avant l'extinction, j'ai lu que ce qui restait dans l'eau était suffisant pour la fin de la durée d'éclairage.

Je fertilise à raison de 1ml floorish et 2ml Iron journalier.

Niveau paramètre aujourd'hui ça donne.

kh:6 / gh:8.5 / fe:0.06 / no2: 0.05 / no3: 2-3 / ph: 7.3

J'ai fait un petit changement d'eau hier avec de l'eau osmosée d’où la baisse de kh. Le gh va mettre du temps à descendre avec le manado ?

Le bac est en eau depuis un tout petit mois à quelques jours près. Je pense que le pic est tardif car j'ai retiré la décante en cours de route après l'avoir laissée tourné avec le e901. Pour ce qui est des photos.

 
Ça c'est l'algue absolument chiante à retirer. J'ai que celle là, elle se met sur les feuilles des plantes et un peux sur les vitres, je note une légère régression. Elle est visqueuse et s'enlève assez bien, mais reviens quand même.

J'ai changé la dispo du bac, je vous met une photo ce soir quand la lumière dans l'appart sera plus propice à une image potable !

5default Re: 180 litre lancement. le Mer 23 Avr 2014 - 1:41

wohwoh


Membre : Habitué
Membre : Habitué
Cc

Tes premières photos ne sont pas visibles effectivement.


Tout d'abord le Manado se rince avant de l'introduire dans le bac.
Les sols qui ne se rincent pas sont les sols complets et technique et ce n'est pas le cas du Manado qui est un sol nutritif qui se charge avec le temps en nutriments puis les redistribue par la suite.
De nature minérale il fait en effet monter le Gh au début. Mais a force de changements à l'aide d'eau osmosée ça va redescendre.

Pour le Kh, il faut le baisser à 4 pour qu'il puisse faire baisser ton Ph est ainsi réduire la consommation des plantes en CO2.

Ta pompe est en effet un peu légére pour ton volume. Il faudrait que tu sois entre 1200 et 1500L/h.

Au niveau de l'éclairage tu n'as pas précisé quel est celui que tu utilises actuellement.

Pour tes algues c'est de la Diatomée, qui est souvent présente en démarrage de bac elle devrait disparaitre, as tu des escargots dans ton bac ca aide.

A mon sens tu devrais stopper un peu ta fertilisation pour réduire ta quantité d'algues, au moins une semaine.
Tu fertilises trop pour ton bac, surtout 2ml /Jour de Iron pour 150L, je te conseille par la suite 1Ml tout les deux jours maxi.

Le test en fer n'est pas très utile en aquariophilie car il détecte le taux totale de fer dans un aquarium, seulement seul une partie de fer est assimilable par les plantes (Flourish Iron en est un concentré). Les autres formes de fer n'apportent rien au bac.

Pourrais tu nous mettre des photos du bac complet.

Pourquoi ne pas brancher le Co2 sur le programmateur avec l'éclairage comme ca il diffusera le temps de l'éclairage.
Et tu n'es pas obligé chaque jours de pensé à l'allumer.



Dernière édition par wohwoh le Mer 23 Avr 2014 - 19:00, édité 1 fois

http://www.wowoh-aquarium-asiatique.fr

6default Re: 180 litre lancement. le Mer 23 Avr 2014 - 16:12

WinterSpirit


Membre : Nouveau
Membre : Nouveau
Salut ! Merci pour ta réponse.

Eh oui pour le manado c'est trop tard, on m'a conseillé de ne pas le rincer et après de le rincer du coup y'en avait eu une partie rincée et non rincée dans le bac.

Au niveau du KH, même s'il n'est pas à 4 mettons, et qu'il reste à 5 même si je compte le faire descendre en même temps que le GH. Est ce que cela limite ce que les plantes absorbent ? Je suppose que plus on baisse le KH plus la concentration en co2 est forte avec le moins de bulle minute possible alors qu'à l'inverse si le KH est haut, pour que les plantes en profite il faut plus de bulle minute ?

Est tu sur qu'il s'agit de cyano ? J'ai vu des photo de cyano et ça m'a l'air plus bleuâtre que ça, elle est vraiment marron et de plus elle ne sent pas du tout l’acétone ( ou bien j'ai pas mis le nez dans un bidon d'acétone depuis trop longtemps.) Pour la fertil, elle est arrivée bien après l'apparition des algues et n'a rien changé à leur concentration donc je ne sais pas trop si ça viens de là. J'ai lu de ci de là que la fertilisation n'aidait presque jamais les algues sauf certaines.

Pour le co2 et l'éclairage c'est prévu, il faut que j'aille acheter ça dans la semaine.

Pour l'éclairage j'ai indiqué les 90w de base de l'aqua auquel j'ai rajouté des reflecteur. C'est donc des T5 de chez juwel. Je pense éventuellement mettre une autre rampe en x4 T5 plus tard afin de profiter vraiment du co2

7default Re: 180 litre lancement. le Mer 23 Avr 2014 - 19:19

wohwoh


Membre : Habitué
Membre : Habitué
Slt


Il s'agit de Diatomée, petite erreur, une bactérie unicellulaire qui forme un tapis foncé sur les plantes et le décor, elle apparait souvent au début d'un lancement d'un aquarium.

Les principales causes d'apparition sont:
-Niveau d'éclairage trop faible (-de 3w/l)
-Taux de nitrates trop élevé
-Taux de Silicates trop élevé
-Une eau trop dure.

Dans ton cas je pense que c'est l'ensemble des paramètres qui en sont la cause.
-Remplissage du bac en eau du robinet (Nitrates, Silicates, Dureté trop élevé).
-Le Manado qui augmente aussi les duretés
-Ton éclairage doit-être trop faible.

Je te conseille
-un changement d'eau de 60l en eau osmosée, opère le en deux fois 30l à deux/3 jours d'intervalle.
-Apparement pour l'éclairage tu va régler le problème.
-Stopper une semaine ou deux la fertilisation (Flourish = Nitrate et Silicate même si en apport faible tu en as déjà trop)
et Iron car tes plantes sont recouverte en bonne partie et stagnent obligatoirement surtout du fait de l'éclairage faible ou tu risque une autre sorte d'algue (Bleue).
-Retirer un maximum manuellement en frottant un peu les feuilles des plantes et nettoyage des vitres régulièrement
-Puis continuer tes changements d'eau avec une part d'eau osmosée pour deux parts d'eau du robinet (Minimum!!!)

Pour ton éclairage 90w correspond à 1w/2l ce qui est pas mal déjà, cependant je te conseille de remplacer test tubes Juwel, qui ne sont pas top au niveau qualité, Osram et JBL sont bien supérieure.

http://www.wowoh-aquarium-asiatique.fr

8default Re: 180 litre lancement. le Mer 23 Avr 2014 - 19:56

wohwoh


Membre : Habitué
Membre : Habitué
Re

tu as aussi le Silicatex de JBL qui est une matière anti silicate qui te permettra de stopper leur prolifération, à ajouter dans ton filtre.

http://www.wowoh-aquarium-asiatique.fr

9default Re: 180 litre lancement. le Ven 25 Avr 2014 - 16:03

WinterSpirit


Membre : Nouveau
Membre : Nouveau
Salut !

Merci du conseil ! J'apporte quelques nouvelles du bac. J'avais donc commencé des changements en eau osmosée à hauteur de 20l par semaine. Je pense augmenter un peux la fréquence comme tu me l'a conseillé. Je suis en plein pic de nitrite cependant 0.1.
Dois-je attendre la fin pour un quelconque changement supplémentairement ?

J'avais prévu en population des otocinclus affinis, tetra citron et ramizeri sont ils compatibles ? ( je pense que oui mais je préfère être sur )

Introduire les oto' à la fin du pic pourrait il m'aider à finir de régler le soucis de diatomées ? Ou pourrais-je m'orienter sur autre chose ?

10default Re: 180 litre lancement. le Ven 25 Avr 2014 - 18:16

WinterSpirit


Membre : Nouveau
Membre : Nouveau
D'ailleurs en passant je viens d'observer une bestiole qui se baladait sur une des feuilles de ludwigia.
De quoi pourrait il s'agir ? Ce n'est pas un escargot c'est sur. Et ça m'étonnerait quand même fortement que des crevette se glisse dans des plantes à l'achat.

Gris et pas plus grand que 2-3 mm

11default Re: 180 litre lancement. le Ven 25 Avr 2014 - 19:58

wohwoh


Membre : Habitué
Membre : Habitué
Cc

Pour ta bestiole c est pas grave les poissons s en nourriront, ca ressemble a un tout petit vers?

Pour tes changement tu peux attendre un ou deux jours en testant si les nitites redescendent.

En effet avec 180 un compromis de 40l d eau osmosee est necessaire. Surtout que pour la pop il te faudra faire baisser tes para.

Pour la population souhaitee c est compatible et coherant dans ton volume .

Pour moi 5 Affinis
Un couple de Ramirezi
Et 12 tetra citron

Ca me parrait etre une bonne population sous reserve de baisser un peu les parametres.

http://www.wowoh-aquarium-asiatique.fr

12default Re: 180 litre lancement. le Ven 25 Avr 2014 - 23:02

WinterSpirit


Membre : Nouveau
Membre : Nouveau
D'acc, de toute façon c'est prévu que je baisse les para. Pour la pop c'est à peux près ce que j'avais en tête niveau nombre. Par contre il m'avait sembler lire que les Ram était parfois mieux a plus, en se choisissant leurs couples et leurs zones de bac. A voir ce qu'on m'en dit mais deux me convient tout autant.

La bestiole avait des pâtes. C'est pour ça que ça m'a semblé bizarre. J'ai d'abord pensé à une sorte de plancton mais techniquement c'est invisible à l'oeil nu non ? Du coup je sais pas trop mais ça me gêne pas et je le reverrais certainement jamais mdr.

Pour les para, j'ai vu que les affinis ne supportait pas moins que 5 GH et les ram pas plus de 5. Dois-je partir sur 5 ou plus ou moins ? Lequel d'eux serait le moins sensible ? Sachant qu'il connaissent certainement des eaux de qualité moyenne en élevage peut on jouer la dessus ?

Autre question tant que j'y suis, le citron se comporte il comme le nez rouge niveau esprit de banc, car bien bien avant je visait du néon mais je trouve que ça se disperse beaucoup beaucoup sauf si on en met 100 dans XXXXX litres.

Enfin, serait il judicieux d'introduire les otocinclus en premier ? Ou plutôt une autre espèce ? Les ram territoriaux en dernier je suppose dans tout les cas.

J’essaierais de poster une photo dès que le bac sera plus présentable, l'eau est un peux laiteuse du fait du no2. Et les algues brunes recouvrent pas mal de plantes les rendant plutôt moche et limitant leur croissance. Elle ont plus grossit la première semaine d'intro sans les algues que depuis 3 semaine avec.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum