Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Rien ne va plus!!!!!

le Jeu 24 Avr 2014 - 9:34
Bonjour à tous,
J'ai constaté depuis quelques semaines l'apparition d'une fine couche vert en surface. J'ai modifié la sortie de la filtration en l'orientant plus vers le haut du bac.
Maintenant j'ai des algues qui apparaissent...
Les paramètres de ce matin:

PH 7 et oui je n'injecte plus de co2.
GH 2
KH 2
NO2 0
NO3 0
PO4 0

Eclairage 8H/jour avec tubes t5 JBL color et natur.
Le bac un RIO 180l Net
changement d'eau tous les 15 jours de environ 40l 50% eau osmosée.
Si quelqu'un a une idée de ce qu'il se passe dans mon bac?
Merci

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Rien ne va plus!!!!!

le Jeu 24 Avr 2014 - 10:53
max44 a écrit:
changement d'eau tous les 15 jours de environ 40l 50% eau osmosée.

Attention tu vas finir par effondrer complétement tes duretés .. c 'est un choix ?

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Jeu 24 Avr 2014 - 10:57
Non pas du tout. Mais d'après le calculateur il faut que je fasse 50% en eau osmosée pour avoir un GH de 4 de souvenir.

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Rien ne va plus!!!!!

le Jeu 24 Avr 2014 - 11:06
Donc c'est voulu... ##17

0 no3 0 po4 ##19 

Fertilisation ?

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
matt1391380
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 415
Age : 25
Localisation : 91
Emploi : pâtissier
Date d'inscription : 18/01/2013

default Re: Rien ne va plus!!!!!

le Ven 25 Avr 2014 - 12:44
salut,

tu n'injecte plus de co2 donc changement de paramètres, sa perturbe les plantes se qui favorise les algues.

je ne pense pas que 0 de NO3 et PO4 soit dans se cas la cause.

mais toute fois, remplie le questionnaire de mine pour en savoir plus.

pour stabiliser ton pH tu devrais te tourner vers la tourbe qui est moins contraignant que le CO2.

_________________
#01# 180L amazonien ##03                        20L TWBM sur akadama en cours

34 néon simulans
1 couple apisto cacatuoides
6 corydoras paleatus  
2 corydoras aeneus
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Ven 25 Avr 2014 - 21:23
Date de mise en eau Mai 2013

Dimension du bac: Rio 180

Eclairage JBL Natur et Color 8h/jour, 2X45W

Paramètres chimiques de l'eau? GH2, KH2, pH7, NO20, NO30, PO40

Température du bac 25°

Filtration : Juwel Interne 1000l/h masses filtrantes d'origine avec du charbon récemment changé.

Fréquence et volume des changements d'eau 15 jours 30l environ

Nature du Sol : quartz

Plantation : Echino, valisneria, anubia, hcc, limnophilia echinodorus vesuvius, crypto, hydrocotyle, lobelia

Population : Cardinalis 7, Rasboras 15, 1 apisto, 5 otocinclus, 7 corydoras.

Fertilisation Pas d'engrais Injection de CO2 60BPM. Sol Floradepot



_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Ven 25 Avr 2014 - 21:25
[quote="matt1391380"]salut,

tu n'injecte plus de co2 donc changement de paramètres, sa perturbe les plantes se qui favorise les algues.

J'ai arrêté le CO2 seulement après l'apparition des algues. De façon à ne pas les voir se développer.

Comment augmenter mon KH et GH pour avoir un Ph qui ne varie plus?

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
matt1391380
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 415
Age : 25
Localisation : 91
Emploi : pâtissier
Date d'inscription : 18/01/2013

default Re: Rien ne va plus!!!!!

le Ven 25 Avr 2014 - 22:12
c'est quel algues que tu as?

tu as introduit quelque chose recemment?

tu n'as pas de plante à pousse rapide, à part la limno, pour concurencer les algues.
un ajout d'hygrophila polysperma,egeria ou cerato ( même temporaire) peut aider.

pour ta filtration, le charbon ne sert a rien sauf après un traitement avec médicament
le mieux et de mettre un maximum de support biologique type nouille ou pouzzolane et un peut de ouate pour filtrer les petites particules.
 
pour les paramètres j'aime pas les calcul pour savoir combien je met tant de si, tant de sa. donc moi c'est tourbe se qui me donne PH 6/6,5(pas très précis avec le test 3-10 JBL) GH 2, KH 0, NO2 0, NO3 0, PO4 0 changement 100% osmosée de 30L/semaine
fertilisation 0,4mL de flourish oligo/journalier et 8gr de K2SO4/semaine.

si tu ne touche a rien ton pH va rester comme sa.
avec un KH inferieur à 4, et apres un ajout d'une matière acide( CO2,Tourbe) ou alcaline( pierre calcaire) ton PH va varier.

_________________
#01# 180L amazonien ##03                        20L TWBM sur akadama en cours

34 néon simulans
1 couple apisto cacatuoides
6 corydoras paleatus  
2 corydoras aeneus
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 9:34
Merci pour tes conseils.
Juste pour voir si j'ai bien compris, tu me dis que avec un KH inférieur à 4 avec un ajout de (CO2 ou tourbe) mon PH va varier, mais je veux justement pas qu'il ne varie je veux qu'il reste stable. Penses tu que avec de la tourbe et les paramètre que j'ai, je puex obtenir un résultat convaincant?

Ps: les derniers changements sont: le remaniement de l'aqua et l'ajout de la racine.




Voilà l'algue en question:

_________________
Mon Bac RIO 180




Mon Incpiria 300

avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 12:28
Acheté de la tourbe je dois faire mon changement d'eau cette après midi.
Pouvez m'en dire plus pour ne pas faire de bêtise.
merci
bon dimanche

_________________
Mon Bac RIO 180




Mon Incpiria 300

superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 14:36
Salut,

Le gros désavantage de la tourbe est qu'elle colore l'eau en jaune. Bon après c'est un désavantage pour celui qui n'aime pas une eau jaunâtre.
Par contre, avec un KH de 2, la tourbe va encore le diminuer plus et tu risques d'atteindre un pH de 6.6 voir 6.5.

Maintenant, tu as arrêté l'injection de CO2, et ton pH est monté à 7. Quelle était sa valeur avant l'arrêt du CO2?
Tu dis que tu veux stabiliser le pH. Mais à quelle valeur?

Concernant tes algues, la photo n'est pas très nette mais je n'ai pas l'impression que ce soit des filamenteuses.
Peut-être des cornes de cerf?
Je pense pas que le CO2 soit la cause de tes algues.

Par contre, un KH de 2 sans injection de CO2 avec un pH de 7 dans un bac bien planté serait peut être le signe d'un ralentissement de l'activité photosynthétique due à un manque de fertilisation.
La fertilisation consistant en 3 éléments : lumière, CO2 et macro/oligo éléments.

Tes NO3 et PO4 étant à 0, soit tu as dans ton filtre un élément qui les absorbe, soit ton aquarium ne produit pas suffisamment de NO3 et PO4 pour test plantes.
Ton sol a maintenant un an, peut-être commence-t-il à s'épuiser et donc il faudrait peut-être essayer de commencer une fertilisation de l'eau.

C'est juste quelques pistes de réflexion...
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 15:18
Merci beaucoup pour tous les conseils.
Pour l'eau jaunâtre tanpis...
Avant l'arrêt du CO2 j'étais à 6.5 de ph, mais avec le co2 les algues se developpent.
Depuis quej'ai arrêté pas plus d'algues.
Avec mon Kh 2 je vais pour pouvoir descendre le ph grâce à la tourbe?
Mais quelle quantité dois-je mettre?

_________________
Mon Bac RIO 180




Mon Incpiria 300

superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 15:39
Oui, ton pH va descendre lorsque tu vas mettre la tourbe.
Si j'étais toi, j'essayerais de mettre 300gr.

Il y a combien de temps que tu injectais du CO2?
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 15:40
Environ 6 mois.
J'étais à 60bpm

_________________
Mon Bac RIO 180




Mon Incpiria 300

superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 15:46
Et les algues sont apparues combien de temps après que tu as commencé à injecter le CO2?
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 15:47
Il y a deux semaines environ mais j'avais depuis 1 mois à la surface une fine couche verte.

_________________
Mon Bac RIO 180




Mon Incpiria 300

superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 15:51
Et tu n'as rien remarqué d'anormal au niveau de tes plantes? Pas de ralentissement au niveau de la pousse et du nombre de bulles produites en période d'éclairage par exemple?
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 15:53
Non au contraire elles poussaient très vite

_________________
Mon Bac RIO 180




Mon Incpiria 300

superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: Rien ne va plus!!!!!

le Dim 27 Avr 2014 - 16:11
OK, je ne sais pas si le fait d'arrêter le CO2 va permettre d’éradiquer les algues.

Probablement que celles-ci vont maintenant se développer moins vite, mais les plantes devraient normalement ralentir aussi.
De mon côté, je lutte toujours contre des algues filamenteuses (depuis la mise en eau de mon aquarium).
A un moment donné, j'ai également pensé que le CO2 y était pour quelque chose et j'ai suivit le même raisonnement que toi : j'ai arrêté le CO2 et j'ai mis de la tourbe.
Mais chez moi, cela n'a pas permis d'éradiquer les algues. Bon, je reconnais n'avoir laissé la tourbe que deux semaines, mais j'en ai rapidement eu marre de cette eau beaucoup trop jaune à mon goût.

Ce que je n'arrive toujours pas à cerner avec les algues, c'est ce qu'il faut faire pour qu'elles disparaissent.
Je comprend qu'elles se comportent comme les plantes, c'est à dire que si tu fertilises de quelque manière que ce soit, elles se développent en nombre et très vite, tout comme les plantes bien que à un moment donné, les plantes étouffent et finissent par régresser au profit des algues!
J'ai déjà essayer pas mal de fois de diminuer la fertilisation (réduction de l'éclairage, plus d'ajout de fertilisant, pas de CO2), mais cela ne sert à rien. Leur croissance ralenti à peine.
J'ai alors essayer le produit anti-algue:
- Algexit : essayé par deux fois n'a donné aucun résultat. On aurait même dit qu'il agissait comme un fertilisant pour algues.
- Alguisin : radical si tu en mets suffisamment mais les plantes à pousse rapide meurent. Les anubias, echinodorus tellenus et mousse de java s'en sortent bien.
Je me disais que si j'éradiquais les algues, vu que j'avais des plantes, elles ne reviendraient plus les plantes étant dans de meilleures conditions de départ pour leur faire concurrence.
Malheureusement, j'ai pu observé que cela ne fonctionne pas comme cela. Quatre semaines environ après arrêt du traitement Alguisin, les premiers duvets de filamenteuses apparaissent et ensuite rattrapent et débordent de nouveau les plantes.
Donc, aujourd'hui, je suis toujours à la recherche d'une solution durable.
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Lun 28 Avr 2014 - 9:52
Bonjour,
J'avais le même problème que toi avec les filamenteuses mais je m'en suis débarrassé alors comment, je ne serais te dire, je me souviens c'étais au tout début de mon bac, j'avais pas encore de CO2 mais je fertilisait avec easy carbo et profito j'ai stoppé tout ça, enlevé toutes les feuilles des plantes qui avaient des algues et même quelques plantes trop envahies. J'ai changé mes tubes à ce moment là, puis j'ai attendu 3 semaines sans rien mettre (fertilisation) puis j'ai apporté du CO2 à faible dose puis de plus en plus et là les plantes ce sont mise à poussées et j'avais une jungle je devais tailler toutes les semaines.
Et puis la suite tu la connais les algues sont revenues...

_________________
Mon Bac RIO 180




Mon Incpiria 300

superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: Rien ne va plus!!!!!

le Lun 28 Avr 2014 - 19:14
OK, merci pour ton retour d'expérience.
Dans ton cas, ce sont des algues filamenteuses qui sont revenues?
avatar
max44
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 500
Age : 29
Localisation : Pornic
Emploi : Resp commercial
Date d'inscription : 25/03/2013

default Re: Rien ne va plus!!!!!

le Lun 28 Avr 2014 - 19:16
Non ce ne sont pas des filamenteuses...
Je ne connais pas le nom.

_________________
Mon Bac RIO 180




Mon Incpiria 300

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum