Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Rampe Easy Leds 438, besoin de conseils le Jeu 1 Mai 2014 - 16:21

Bege


Membre : Accro
Membre : Accro
Bonjour à tous,
il y a quelques jours j'ai acheté cette rampe, je l'ai vue en service dans le magasin et le rendu m'a bien plu, et donc maintenant j'attends de voir comment les plantes vont se comporter et surtout guetter les éventuelles algues.
Mais j'aurais voulu savoir s'il y a d'autres personnes qui ont cette rampe (ou d'autres du même type) et s'ils ont réduit la durée de l'éclairage?

J'ai installé la rampe le 28 et hier j'ai déjà vu que certaines feuilles des plantes étaient devenue légèrement brunâtres, j'ai donc relevé la rampe de 5cm au dessus de l'aquarium et il y a la vitre, voilà une photo faite le premier jour :
(cliquez sur les photos pour les agrandir)

et voilà une photo que je viens de faire avec la rampe relevée de 5cm (on peut distinguer les feuilles un peu brunies)


Donc mes questions sont :
- faut il diminuer le temps d'éclairage? et si oui de combien?
- à quelle distance au dessus de l'aquarium faut il idéalement placer la rampe?

merci pour vos conseils

http://www.blooo.fr/

Ha-Dê


Aquariophile averti
Aquariophile averti
Très joli bac!  ##05 
On est plusieurs à utiliser cette rampe avec des retours ici :
http://www.forumaquario.org/t107181-test-rampe-easy-led-tecatlantis-equivalent-2xt5-54w

Ce côté brunâtre dont tu parles, c'est un dépôt d'algues sur les feuilles ou un changement de couleur des feuilles?
On voit par ailleurs que les plantes ont poussé en comparant les photos.

Dans tous les cas, les plantes doivent s'adapter aux nouvelles conditions d'éclairage.
Si le nouveau est bien plus puissant que le précédent, tu peux tamiser avec des plantes flottantes dans un premier temps (lentilles, Pistias...) et/ou réduire la durée d'éclairage.

Bege


Membre : Accro
Membre : Accro
merci Smile

oui j'avais lu un peu les messages de ce sujet, mais c'est surtout des utilisateurs de rampes plus longues et sur des aquariums plus grands Smile

pour ce qui est des plantes qui ont déjà poussées comme tu dis, je pense que tu es induis en erreur car en même temps j'ai rajouté quelques plantes Smile

Pour les feuilles brunies, au début je pensais que c'était juste un coup de chaud sur les feuilles, mais j'ai vu qu'il y avait aussi des traces brunes sur la pierre en haut, donc ce sont forcément des algues Sad

Oui j'ai réduis la durée de l'éclairage, actuellement la rampe s'allume à partir de 14h et donc en plein puissance à 15h puisqu'il faut une heure (et pas trente minutes comme dit dans l'autre sujet) et elle s'éteint à partir de 20h et donc elle est complètement éteinte à 21h.

J'ai fais un système de fixations un peu mieux que le système sur la première photo et qui était en polystyrène.
J'ai utilisé de la corde à piano que j'ai pliée et fixée sur les plastiques de support de la vitre du dessus, comme ceci :
(cliquer pour agrandir)


monté ça donne ça (donc réglable en hauteur et inclinaison):


et voilà une vue d'ensemble :

http://www.blooo.fr/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum