Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1 ... 5, 6, 7 ... 10 ... 15  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 6 sur 15]

ptitmonstre


Membre : Régulier
Membre : Régulier
Minimum 1000 l/hier, max 2000...
La remontée est en 16 mm , la descente en 40 mm.
Je cherche l'erreur. .. mais si je laisse comme ça m'a pompe vide la dernière partie de ma décante et fait déborder l'aquarium. .. au secours. ..

http://recifalptitmonstre.over-blog.com/

Invité


Invité
bizarre ton truc
1000l c'est rien
ta un plan de ta décante?

ptitmonstre


Membre : Régulier
Membre : Régulier
Elle doit être en photo quelque part sur ce to pic. La je suis de mon tel alors pas évident.

http://recifalptitmonstre.over-blog.com/

Invité


Invité
@ptitmonstre a écrit:Elle doit être en photo quelque part sur ce to pic.  La je suis de mon tel  alors pas évident.
ok je regarde

ptitmonstre


Membre : Régulier
Membre : Régulier
Page 6 Wink

http://recifalptitmonstre.over-blog.com/

Invité


Invité
j'ai regardé ta décante,je seche comme ca pas évident de voir,tu a fait le refuge dans la partie la plus haute?

Invité


Invité
tu peut remettre des photos de toute ta tuyauterie et ta décante prise de près?

ptitmonstre


Membre : Régulier
Membre : Régulier
Non le refuge sera après l'écumeur dans le 3 ème compartiment après la partie la plus haute. Mais pour le moment c'est vide...

http://recifalptitmonstre.over-blog.com/

ptitmonstre


Membre : Régulier
Membre : Régulier
Oui ok je te fais ça demain matin Wink J'espère que les photos passeront !

http://recifalptitmonstre.over-blog.com/

Invité


Invité
ok,moi les photos ca marche maintenant
bonne nuit

jean254


Membre : Habitué
Membre : Habitué
Salut, tu n'as peut être pas asse d'eau quand l'aquarium, donc la décante se vide mais le bac n'est pas asse plein pour la re-remplir?



Enguet


Modérateur
Modérateur
Il doit y avoir un problème avec ta descente car 1000 L/h j'ai plus que ça qui passe par ma descente en 32.
Tu as bien fait un trou pour laisser passer l'air au niveau du bouchon du durso ?

ptitmonstre


Membre : Régulier
Membre : Régulier
Un trou sur le durso ? Je ne vois pas non . Il y a un trou en bas de ma descente sous l'aquarium pour éviter l'effet siphon je pense mais pas en haut, j'ai repris tout le matos d'origine. Mais sinon l'eau descend bien hein, mais pas assez vite par rapport à la vitesse de ma remontée. Eheim 2000 + comme pompe. Elle est réglable et je l'ai mise au mini.
Pour mon niveau d'eau, il est suffisant, j'ai même du en enlever car au bout de 10 secondes de remontée l'aqua déborde littéralement ! Par contre en enlever plus pas possible non plus car maintenant ma pompe se retrouve à sec ... je n'y comprends rien à part que la pompe va trop vite ^^

http://recifalptitmonstre.over-blog.com/

motalo


Membre : Occasionnel
Membre : Occasionnel
salut , ton tuyeau de descente est peut ètre positionné trop haut, met nous une photo de ta descente d'eau

Enguet


Modérateur
Modérateur
Si ton aquarium deborde c'est que ta descente n'évacue pas assez d'eau.
Il faut donc faire un trou dans le couvercle justement pour laisser entrer de l'air, je pense que ça peut venir de ça tes soucis. Le trou n'a pas besoin d'être gros, la taille d'un tuyau de bulleur suffit.
Voilà un schema de durso pour que tu puisses mieux comprendre : http://4.bp.blogspot.com/_ok25ySBQABY/SLBA5bGI19I/AAAAAAAAAJw/L0j17b8ia_s/s400/decantation2.jpg

Le trou d'air en bas de ta descente sert à éviter à l'eau de trop mousser à la sortie.

Invité


Invité
sur un système durso,il te faut obligatoirement un petit trou pour aspiration d'air,ça t'évite également un peut de bruit.
met nous une photo

ptitmonstre


Membre : Régulier
Membre : Régulier
AAAAhhhhhh mais oui c'est ça !!!!! merci les amis je viens de tout comprendre !!!!!!!!

comme l'ex proprio avait encastré son bac dans un mur, il ne voulait surement pas voir le niveau d'eau, du coup celui ci arrivait tout en haut du bac !
du coup j'ai enlevé une petite pièce qui était dans le durso :



du coup la descente est à un niveau normal, le durso se remplit bien à fond contrairement à hier, et ça maaaaaaarche !!!! c'était tout bête, merci de m'avoir fait tilté, vous êtes trop forts !!!!!

du coup j'ai trouvé une solution pour mettre des photos, mais l'hébergeur d'ici ne fonctionne toujours pas chez moi.

voilà ce que ça donne au niveau de la décante, il y a un niveau plus bas que les autres je suppose que c'est normal ?



mon durso



avant il dépassait de moitié et du coup n'aspirait pas assez d'eau, et je n'ai pas voulu attendre que mon niveau d'eau arrive jusqu'en haut pour arrêter la pompe, si j'avais attendu ça se serait surement stabilisé Wink



par contre je ne vois pas de trou, j'ai donc essayé d'enlever le capuchon



ça fait beaucoup de bruit, du coup j'ai remis le capuchon, j'ai moins de bruit et ça ne change rien à la circulation de l'eau, donc je laisse tel quel

une aperçue de la descente dans la décante



une aperçue globale

début de la mise en eau :



les belles vagues



Arrivage de pierres vivantes 3 jours après



Pour l'anecdote, mon CAM (toujours aussi faible) se moquait de moi car je venais d'acheter pour 291 € de "vulgaires cailloux", sauf que depuis hier soir, il débarque toutes les demie heures l'air de rien pour demander "alors, tu as vu des bêbêtes, où ça où ça ???" mouahahaha

pour identification :



Sur le coup j'ai pensé à des aiptasias, mais mdr, au moment où je veux prendre la première photo pour identifier, le bétain disparaît dans son tube, et juste à côté un autre bcp plus beau et rayé apparaît !!!! là je me dis, bizarre !!!!! heureusement que j'ai consulté mon ami google image avant d'aller chercher ma seringue ^^

sinon j'ai aussi trouvé une carcasse de crabe... alors mort ou mue??? bonne question... en tout cas la carcasse a l'air vide



voilà en image c'est mieux tout ça non ?

pour la disposition des pierres, ce n'est bien sur pas définitif, Blaise d'All Marine m'a conseillé de les laisser sédimenter 15 jours, puis de les retirer, de siphonner, et enfin de faire mon décors.
j'espère tout de même en avoir assez, 21 kg pour 200 litres ça vous parait correct ?

http://recifalptitmonstre.over-blog.com/

Invité


Invité
thumleft 

ptitmonstre


Membre : Régulier
Membre : Régulier
par contre autre question

je suis censée ne laisser que 3h de lumière par jour, j'ai donc réglé sur ma maxspect éclairage de 16h à 19h, sauf que la rampe s'allume dès le matin de % en % (à 10h j'étais à 24% par ex)
du coup j'ai de l'éclairage tout le temps sauf la nuit, comment faire le réglage ?

et j'ai oublié, pendant combien de temps 3h par jour, et ensuite, comment fait on ? on rajoute progressivement ? quand est ce que je passe direct au programme pré programmé de la rampe ?

http://recifalptitmonstre.over-blog.com/

Invité


Invité
tu doit être en automatique (préréglage usine)
il faut que tu passe en manuel,un peut galère au début,mais une fois que tu as compris ,ca roule
quand j'ai mis les pv en eau je suis passé directement sur un éclairage classique,chacun a ça méthode ##06 

ptitmonstre


Membre : Régulier
Membre : Régulier
oui je suis en automatique

mais en manuel, tu peux programmer ou pas ? c'est toi qui doit éteindre au bout de 3h ? je n'ai pas vu où ça se réglait le manuel ?

http://recifalptitmonstre.over-blog.com/

Invité


Invité
regarde la notice ,tu as deux solution pour la régler(je ne l'est pas devant moi),tu met le pourcentage désiré a chaque étape (6 je crois)

Enguet


Modérateur
Modérateur
Pour le durso faut juste percer un petit trou dans le bouchon et le revisser.
Le dernier compartiment de ta décante n'est pas au même niveau car c'est celui à niveau variable, c'est ici que la hauteur d'eau va varier en fonction de l'évaporation.
Par contre maintenant qu'il y a les pierres il faut mettre en marche l'écumeur.
Tes plumeaux dans des tubes ce sont des vers tubicoles, ça se multiplie tout seul, dans mon bac ils prolifèrent dans la décante.
Pour le crabe pas facile à dire vu de dessous, en général quand c'est une mue ça fait une ouverture sur le dos.

Concernant l'éclairage je suis plutôt partisan d'éclairer directement à la durée et à la puissance normale pour bien faire "pêter" les algues une bonne fois et utiliser leur pouvoir d'épuration au démarrage quand elles ne gênent pas.
Concernant la rampe razor il faut avoir en tête qu'elle va de palier en palier, pour ne pas avoir d'éclairage pendant une période il faut donc deux paliers à 0 %.

ptitmonstre


Membre : Régulier
Membre : Régulier
ok si je mets ma razor en manuel 100% relié à un minuteur ça le fait ou pas ?

et combien de temps alors 3h / j ?

http://recifalptitmonstre.over-blog.com/

Invité


Invité
si tu veux,tu peut laisser a 1% la nuit(dernier palier)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 6 sur 15]

Aller à la page : Précédent  1 ... 5, 6, 7 ... 10 ... 15  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum