Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: 100L débutant, démarrage le Ven 16 Mai 2014 - 11:29

Apostrov


Membre : Nouveau
Membre : Nouveau
Un petit message pour vous donner des nouvelles.

Ça fait maintenant 13 jours que l'aquarium est lancé, et toujours pas de pic de nitrite à l'horizon. Je teste l'eau tous les jours avec des bandelettes, mais comme j'ai lu que ça valait pas grand chose, j'ai acheté une mallette de test en goutte que je n'ai pas encore reçue.

Les plantes vont bien dans l'ensemble. La cabomba est un peu jaune au pied, surement à cause du faible éclairage. Sinon l'hygrophilia pousse très vite.

Nouvelle peu réjouissante, les algues arrivent. Elles sont principalement brunes et font des petits points sur les pierres et le sable:





Bon il parait que c'est normal en période de rodage. J'espère qu'elles partiront rapidement ensuite... J'ai remarqué que mon taux de nitrate diminuait. Peut-être est-ce dû aux algues qui les absorbent?

Un autre truc que j'ai remarqué: l'hygrophilia, mais surtout la cabomba, font des racines "aériennes" comme ça:



C'est pas très joli... Je les ai toutes coupées un jour, mais elles ont repoussé. Il semble que la plante cherche des nutriments dans l'eau, alors que j'ai pourtant un sol nutritif... Bizarre.

27default Re: 100L débutant, démarrage le Dim 18 Mai 2014 - 9:05

Acetyl-CoA


Membre : Habitué
Membre : Habitué
Bon courage pour les algues Smile

Sinon, les plantes utilisent les nitrates pour pousser et les algues aussi.

En effet les bandelettes c'est pas très précis mais c'est pratique quand tu n'as pas besoin d'avoir de valeur précise ou que tu es pressé Smile

Les racines aériennes je n'en connais pas la raison.

Pour le pic, tu as mît de la nourriture dans l'eau ? Histoire que les bactéries puissent "manger"  ##27 

28default Re: 100L débutant, démarrage le Dim 18 Mai 2014 - 19:55

Apostrov


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse Acetyl-CoA  ##27 

Je n'ai pas pensé à mettre de la nourriture (j'en ai même pas encore acheté). Mais je vais donc le faire au plus vite, merci du conseil. Je précise que je n'ai pas mis de bactéries au début de la mise en eau, mais il parait que ce n'est pas obligatoire et que les bactéries apparaissent naturellement sans avoir besoin d'ajouter quoi que ce soit...

Pour ce qui est des racines aériennes, il semble que j'ai trouvé la raison un peu par hasard... Comme j'ai mon taux de nitrate qui s'effondre (passé de 22mg/l à 2mg/l en 5 jours), j'ai utilisé le site http://www.theaquatools.com/aquarium-diagnoser pour essayer de trouver le diagnostique. Et quand j'entre "Déficience en nitrate", il me sort comme conséquences:

- Croissance des plantes ralentie
- Feuilles jaunes/pales
- Algues
- Système racinaire surdéveloppé  

Apparemment, les racines aériennes sont dues au nitrate trop faible... J'imagine donc qu'un peu de nourriture devrait améliorer ça  ##20

29default Re: 100L débutant, démarrage le Mar 20 Mai 2014 - 13:05

Acetyl-CoA


Membre : Habitué
Membre : Habitué
Effectivement les bactéries viennent toute seules mais je préfère les aider en mettant un peu de nourriture style paillette ou alors une moule.

30default Re: 100L débutant, démarrage le Sam 31 Mai 2014 - 17:33

Apostrov


Membre : Nouveau
Membre : Nouveau
Re Bonjour  ##27 

Cela fait maintenant presque un mois que l'aquarium est lancé mais toujours pas de pic de nitrite à l'horizon. De plus, les nitrates qui étaient au départ ont disparu (sans doute consommés par les plantes).

Que faire? Ce pic viendra-t-il un jour?

J'ai pourtant ajouté de la nourriture (ce qui a fait proliférer les escargots), et la présence d'un peu de mousse à la surface de l'eau indique bien qu'il y a de la matière organique dissoute...

Voici le graphique des NO2 et NO3...



Merci d'avance pour votre aide

31default Re: 100L débutant, démarrage le Dim 1 Juin 2014 - 7:54

Acetyl-CoA


Membre : Habitué
Membre : Habitué
Tu fait des test avec quoi ? Il est neuf ?
Ça peut venir d'un test défectueux ou vieux.

A ta place j'essayerai de peupler le bac car si la nourriture n'as pas fait monter les nitrites c'est qu'il est sans doute cyclé. Essaye en mettant peu de poisson dans un premier temps. Surveille bien tes nitrites peandant un mois.
Ou alors tu recommence l'ajout de nourriture en observant sur 3a4 jours les nitrites.

Je pense que ton bac est cyclé. Mais fait attention tu pourrais quand même avoir un pic de nitrite plus tard si les bactéries ne sont pas assez nombreuses

32default Re: 100L débutant, démarrage le Lun 2 Juin 2014 - 9:51

Apostrov


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse,

Les tests sont en gouttes et la mallette est neuve, donc je ne pense pas que ce soit le problème.

Je vais tenter de rajouter de la nourriture mais si ça ne change rien, je vais pouvoir ajouter les poissons (yeah  ##20 )

33default Re: 100L débutant, démarrage le Lun 2 Juin 2014 - 13:03

Stiimy


Membre : Régulier
Membre : Régulier
Salut dans certain aquarium il n'y a aucun pics de nitrite et pourtant il es cyclé !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum