Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 12:36
Bonjour à tous, j'ai une petite question voila hier j'ai mis en eau mon osaka 155, celui ci est équipé d'un filtre fluval 206 (780L/h).

Le fond de l'aquarium est composé comme le préconise JBL de 2 cm d'Aquabasic et 5 cm de manado.

L'aquabasic n'a pas été lavé pour ne pas détruite ses bienfaits et le manado à été rincé plusieurs fois, l'eau du sceau n’était pas limpide mais elle était relativement clair et ma baignoire bien marron  :##17: 

Donc voila une fois mis en eau, l'aquarium était bien trouble, le filtre marche bien et j'ai donc laissé reposé 24h00.

24H apres l'eau était toujours aussi trouble donc : dois je patienter encore car cela est normal ou bien mettre de la ouate dans le filtre fluval car celui ci n'en contient pas (dans l'ordre grande mousse blanche sur le coté droit du filtre, mousse bleu dans le 1er bac, nouille bac numéro deux puis fine feuille blanche et charbon dans le dernier bac.

Voila Merci à vous d'avance  :##27: 
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 12:46
Dommage d'avoir depenser des sous dans de l'aquabasis completement inutile avec le manado  :##27: 

Ta filtration est légère pour un tel volume .

Patiente pour l'eau trouble.

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:02
Salut Mine  :##27: 

Dommage d'avoir depenser des sous dans de l'aquabasis completement inutile avec le manado a écrit:

C'est marrant pas mal de personnes ont la même réaction alors que sur les bouquins JBL ils disent bien de coupler le manado a l'aquabasics mais bon à 9€ le paquet la perte n'est pas énorme.

Ta filtration est légère pour un tel volume a écrit:

L'osaka 155 fait 140 litre net, le filtre fait donc plus de 5 fois le volume à l'heure, le 206 est préconisé par hagen et sur la totalité de forums il conseille un débit 5 fois supérieur au volume.

je voulais le surdimensionné mais pas mal de personne disent que ce n'est pas bon.

Donc ok je vais attendre sinon pas de ouate dans le filtre, cela n'est pas étonnant ?

avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:05
Non si il y a des mousses le perlon n 'est pas indispensable.

Le débit constructeur donné est toujours à vide, une fois les masses en place tu perds un bon gros tiers du débit.

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:10
Ah ok sur le filtre c'est écrit pour aquarium de 200 litres et sur la fiche constructeur de l’Osaka il préconise également le 206 enfin c'est tout je vais patienter comme tu me le dit, sinon combien de temps d’après toi, pour avoir un eau limpide ? a titre informatif  :##27: 

Merci d'avoir pris le temps de me répondre mine
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:14
Compte une petite semaine , plus ton filtre est performant plus l'eau est limpide Wink

Ensuite tu pourras avoir une eau legerement trouble en milieu de cycle rien d'inquiétant c'est souvent le signe d'une explosion bactérienne , le cycle se fait .

Bienvenue à toi sur ce forum. :##05: 

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:18
ah ouais une semaine quand même, j'ai bien fait de demander me serait inquiéter, merci à toi pour tout  :##27: 
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:22
Tu peux toujours rajouter uune tite couche de perlon mais ça diminuera encore le débit du filtre.

Pense a enlever le filtre charbon et tiens remplace eventuellement par le perlon ça fera kif kif sur le débit ^^.

_________________

Les chenilles des chars ne deviennent jamais des papillons...


greg83600
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 37
Age : 39
Localisation : Fréjus
Emploi : Militaire
Date d'inscription : 04/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:25
Salut,

Ecoute moi j'ai la même composition que toi c'est à dire Aquabasis et Manado. Effectivement beaucoup dise aucun utilité mais je pense que c'est un plus malgré tout.
Pour le Manado je l'ai lavé à mainte reprise à l'eau tiède jusqu'à avoir pratiquement une eau limpide dans mon sceau.
Ensuite l'assiette qui va bien dans le bac et j'ai rempli et franchement un résultat quasi normal Wink
As-tu mis une assiette..... sinon c'est sur ça a du bien remué le sol Wink

Sinon pour la filtration j'ai la même que la tienne sauf que j'ai un 75l.
Ce que mon vendeur m'a conseillé et j'ai fait, les gros filtre bien sûr reste en place, en bas j'ai mis une bonne quantité de ouate Jbl à la place du filtre mousse noir, nouille, et charbon juste pour la première semaine Wink
En revanche comme j'ai beaucoup de silicate j'ai mis une chaussette de silikatex entouré de ouate dans le compartiment charbon.

Franchement je n'ai pas de soucis d'eau.
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:27
Dedans c'est des tampons de polissage qui remplace la ouate.
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:30
Pourquoi mettre du silicatex  :##10:  supprimer les phosphates pour éviter d'eventuelles diatomées heuu vraiment pas la peine.

_________________

Les chenilles des chars ne deviennent jamais des papillons...


greg83600
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 37
Age : 39
Localisation : Fréjus
Emploi : Militaire
Date d'inscription : 04/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:33
Oui j'ai le Sio2 à >6 c'est pour baisser le taux

Sinon mes de la ouate à la place de ton tampons ça sera plus efficace...
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:34
Merci greg

Ouais j'ais bien lavé mais c'est pas évident, l'eau était vraiment bien marron et le soucis du manado c'est que en remuant, les biles se font la malle donc j'ai lavé comme j'ai pu à l'eau chaude.

Ensuite j'ai collé le tuyaux d'eau à la vitre avec un débit assez faible donc ça n'a pas trop remué, pour preuve je n'avait que 4 ou 5 billes du manado en surface.

je vais donc voir à peut être changer le charbon pour la ouate comme on me le conseil Wink
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:39
Sinon le poste se transforme légerement mais sinon dans trois panier le mieux c'est d'y mette quoi ?

Ca ira plus vite  :##06: 
greg83600
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 37
Age : 39
Localisation : Fréjus
Emploi : Militaire
Date d'inscription : 04/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:41
Moi quand je l'ai lavé j'en ai profité pour déjà évacuer les granulés flottant ce qui m'a permis d'en avoir quasi aucune en surface lors du remplissage.

Le mieux c'est quand même l'assiette au sol Wink

Le charbon tu le retire maintenant il ne sert qu'après traitement médicaux ou mauvaise odeur de l'eau... moi le l'ai laissé qu'une semaine pour la mise en route.
Pour la ouate tu la met bien en bas à la place de ton filtre mousse.

En revanche Mine j'aimerai que tu m'en dise plus sur ma réponse plus haut Wink
greg83600
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 37
Age : 39
Localisation : Fréjus
Emploi : Militaire
Date d'inscription : 04/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:44
@Warispouille a écrit:Sinon le poste se transforme légerement mais sinon dans trois panier le mieux c'est d'y mette quoi ?

Ca ira plus vite  :##06: 

Comme je l'ai dit plus haut moi j'ai de la ouate dans le compartiment du bas, les nouilles au milieu et celui du haut rien sauf le charbon la première semaine pour ma part et du silikatex en ce moment pour faire descendre mon Sio2.

Maintenant après d'autre personne on d'autre ou meilleur formule disons que celle-ci c'est la standart Wink
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 13:49
Ouais pareil très peu de billes de remonter 5 ou 6 à tous cassé et pour ce qui est des chose à l’intérieur du filtre ils sont unanimes c'est assez mauvais ils disent de mettre dans l'ordre :
                          perlon dans le dernier étage de filtration
                          billes de céramique dans l’étage du milieu
                          nouille dans l'etage bas

peut etre pour ca que ca nettoie pas beaucoup si y a rien qui remplace la ouate ^^ dans le filtre d'origine
greg83600
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 37
Age : 39
Localisation : Fréjus
Emploi : Militaire
Date d'inscription : 04/05/2014

default Re: Eau de départ trouble et question sur filtre

le Ven 9 Mai 2014 - 14:01
Je ne sais pas si à bien compris mais la ouate étage du bas - nouille compartiment du milieu et rien compartiment du haut Wink

Après laisse faire le temps...
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Sam 10 Mai 2014 - 11:16
Alors voila j'ai acheter de la ouate pour mettre ca dans les bac, parce que dans les 3 baque ca filtre gros (équivalent de mousse bleu) donc vu que j'ai une eau qui doit être sale mais en particule très fine, donc j'ai juste histoire de filtrer l'eau bac du haut et du bas ouate et nouille au millieu sachant que le coté droit du filtre est remplis d'une mousse toujours équivalent à la bleu.

Donc après une nuit de filtrage le résultat n'est pas vraiment celui escompté  :##15:  donc voici l'aquarium en question

qu'en pensez vous Wink

greg83600
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 37
Age : 39
Localisation : Fréjus
Emploi : Militaire
Date d'inscription : 04/05/2014

default Re: Eau de départ trouble et question sur filtre

le Sam 10 Mai 2014 - 11:49
C'est peut être un peu tôt pour un résultat, néanmoins si quelqu'un à un conseil cela serait intéressant.
As-tu fais un petit changement d'eau?
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Sam 10 Mai 2014 - 12:02
Salut greg  :##27: 

Non pas de changement d'eau pour l'instant et le filtre débite quand même pas mal je pense qu'il n'est pas loin d'atteindre ses 780L/H c'est pour ca que cela m’étonne, à l'époque pour un 80L avec du grabier pas lavé, l'eau mis à l'arrache et un filtre bas de gamme en 24h00 l'eau était clair.
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Sam 10 Mai 2014 - 13:48
Bon après avoir lu pas mal de post sur le  forum j’hésite entre vider 50% du volume ou acheter du JBL SymecMicro qui à résolu pas mal de problème d'eau trouble du à de très fine particule parce que c'est vrai que mes ouate ne sont assez propre après 24h00.

Qu'en pensez vous ?
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Lun 12 Mai 2014 - 17:57
Allez quitte a faire dans le mono-dialogue je continu la presentation de mon problème donc mon eau est en faite verte très claire et après avoir testé mon eau il c'est avéré que tout était bon : PH, Fe ,Kh, NO3 seul le taux de nitrites No2 était méchamment élevé.

Donc après une petite lecture sur le net la couleur de mon eau viendrait de cela et du faite que le cycle d'azote n'ai pas été encore effectué.

N'ayant pas mis de bactéries ni de moule cuite dans mon bac au démarrage et le matériel étant neuf et n'ayant rien dans le bac ni même des plantes cela viendrait de cela donc j'ai acheté le produit dernnel de chez JBL contenant 1 000 000 de bactérie et y a plus qu'attendre.

Donc voila si y a une erreur de ma part niveau déduction merci de me le faire savoir Wink
avatar
malaspiga
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 233
Localisation : boissy saint leger
Emploi : Cindynicien
Date d'inscription : 16/11/2012

default Re: Eau de départ trouble et question sur filtre

le Lun 12 Mai 2014 - 18:15
non tu as raison, laisse faire le cycle,tout est normal.

et tu as bien fait de mettre des bactéries si tout est neuf dans ton bac.

as tu un bulleur
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Eau de départ trouble et question sur filtre

le Lun 12 Mai 2014 - 20:12
Salut, non pas de buleur vu que je vais mettre pas mal de plante
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum