Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default pb algue depuis mise en place rampe a led le Lun 12 Mai 2014 - 14:26

origamiste


Membre : Nouveau
Membre : Nouveau
bonjour j ai des algues qui se développent dans mon aquarium (depuis plusieurs année jamais eu de problème). j ai changer il y a 1.5 mois de système d éclairage pour passer a une rampe LED. voici des photos de mes algues et pouvez vous me dire quelle type d algues il s agit puis comment faire pour m'en débarrasser. merci par avance.

" />

" />

" />

Aqua71


Membre : Régulier
Membre : Régulier
Salut quel était ta puissance d eclairage avant... Et quel est ta puissance maintenant... Bien souvent lorsque l on change l eclairage pour un mettre un plus puissant, les plantes alors non habitués à ce changement laisse place aux algues... Bien souvent avec un eclairage puissant il faut fertiliser pour que les plantes reprennent le dessus sur les algues... Fertilises tu? CO2 ?  Il nous faudrait les paramètres de ton eau....sinon me semble qu il s agit d'algues pinceaux... Pas facile a s'en debarasser...a part couper les feuilles atteintes et faire pousser les plantes aux mieux

pitidjango


Modérateur
Modérateur
Bonjour,

Il y a aussi des filamenteuses sur les deux dernières photos.

Sans doute à cause de l'éclairage en effet.

Si c'est pinceau ou clado. Cela ne vient pas de l'éclairage. Mais d'un déséquilibre puis d'une introduction fortuite dans ton bac. Ajout de nouvelles plantes récent ?

Peux-tu nous renseigner sur le système d'éclaire que tu as ajouté ? Marque ? Puissance ? type de leds ? couleurs ?

Merci


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum